<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<!-- og:image inicia -->
<!-- <!-- <!-- <meta property="og:image" content="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=300%2C336&ssl=1" />
<!-- <!-- og:image termina -->

<!-- Google Fonts inicia -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Raleway:400,700&amp;subset=latin-ext" rel="stylesheet">
<!-- Google Fonts termina -->	
	
<!-- Google+ inicia -->

<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=107575415157246845716">
</script>

<!-- Google+ termina -->

<!-- DFP inicia -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145188550/HP1_JaD_300x600', [300, 600], 'div-gpt-ad-1459286917606-0').addService(googletag.pubads());
    googletag.defineSlot('/145188550/LB1_juarezadiario', [728, 90], 'div-gpt-ad-1459286917606-1').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-2').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-3').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-4').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-5').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-6').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-7').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MT1_juarezadiario_222x90', [222, 90], 'div-gpt-ad-1459286917606-8').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_juarezadiario_160x600', [160, 600], 'div-gpt-ad-1459286917606-9').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_lagunanews_160x600', [160, 600], 'div-gpt-ad-1459286917606-10').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP termina -->


<!--[if IE]>
<link rel="stylesheet" type="text/css" href="https://www.juarezadiario.com/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.juarezadiario.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.juarezadiario.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.juarezadiario.com/feed/atom/" />
<link rel="pingback" href="https://www.juarezadiario.com/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38565045-5', 'auto');
  ga('send', 'pageview');

</script>
<title>Invitan a sumarse al reto #ApagaElCigarroEncendeTuVida</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.juarezadiario.com/en-la-salud/invitan-a-sumarse-al-reto-apagaelcigarroencendetuvida/" />
<link rel="publisher" href="https://plus.google.com/+JuarezadiarioOFICIAL"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Invitan a sumarse al reto #ApagaElCigarroEncendeTuVida" />
<meta property="og:description" content="El cigarro está relacionado con la mayoría de los cánceres...
#ApagaElCigarroEncendeTuVida" />
<meta property="og:url" content="https://www.juarezadiario.com/en-la-salud/invitan-a-sumarse-al-reto-apagaelcigarroencendetuvida/" />
<meta property="og:site_name" content="Juárez a Diario" />
<meta property="article:publisher" content="http://fb.com/juarezadiario" />
<meta property="article:author" content="http://fb.com/juarezadiario" />
<meta property="article:tag" content="cigarro" />
<meta property="article:tag" content="En la salud" />
<meta property="article:tag" content="fumar" />
<meta property="article:tag" content="Tabaco" />
<meta property="article:section" content="En la Salud" />
<meta property="article:published_time" content="2019-01-15T16:15:00+00:00" />
<meta property="article:modified_time" content="2019-01-15T16:16:44+00:00" />
<meta property="og:updated_time" content="2019-01-15T16:16:44+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?fit=762%2C470&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?fit=762%2C470&#038;ssl=1" />
<meta property="og:image:width" content="762" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El cigarro está relacionado con la mayoría de los cánceres... #ApagaElCigarroEncendeTuVida" />
<meta name="twitter:title" content="Invitan a sumarse al reto #ApagaElCigarroEncendeTuVida" />
<meta name="twitter:site" content="@juarezadiario" />
<meta name="twitter:image" content="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?fit=762%2C470&#038;ssl=1" />
<meta name="twitter:creator" content="@juarezadiario" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.juarezadiario.com/","sameAs":["http://fb.com/juarezadiario","https://www.linkedin.com/company/juarez-a-diario","https://plus.google.com/+JuarezadiarioOFICIAL","https://www.youtube.com/c/juarezadiariooficial","https://www.pinterest.com/juarezadiario/","https://twitter.com/juarezadiario"],"@id":"https://www.juarezadiario.com/#organization","name":"Ju\u00e1rez a Diario","logo":"https://www.juarezadiario.com/wp-content/uploads/2018/03/Full-Color-AMP.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.juarezadiario.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.juarezadiario.com/en-la-salud/invitan-a-sumarse-al-reto-apagaelcigarroencendetuvida/","name":"Invitan a sumarse al reto #ApagaElCigarroEncendeTuVida"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; Feed" href="https://www.juarezadiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; RSS de los comentarios" href="https://www.juarezadiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; Invitan a sumarse al reto #ApagaElCigarroEncendeTuVida RSS de los comentarios" href="https://www.juarezadiario.com/en-la-salud/invitan-a-sumarse-al-reto-apagaelcigarroencendetuvida/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='molongui-common-framework-public-css'  href='https://www.juarezadiario.com/wp-content/plugins/molongui-authorship/fw/public/css/molongui-common-framework.25d7.min.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='molongui authorship-css'  href='https://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.74d5.min.css?ver=3.1.3' type='text/css' media='all' />
<style id='molongui authorship-inline-css' type='text/css'>

	        .molongui-author-box .molongui-author-box-tabs nav.molongui-author-box-tabs-full {  background-color:#000000; }
	        .molongui-author-box .molongui-author-box-tabs nav label {  background-color:#e6e6e6; }
	        .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
            {
                
            }
            
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab { background-color: #e6e6e6; }
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab.molongui-author-box-tab-active { background-color: #e6e6e6; }
            
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title,
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title a
            {
                color: inherit !important;
            }
        
</style>
<link rel='stylesheet' id='wp-columna-css'  href='https://www.juarezadiario.com/wp-content/plugins/wp-columna/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='https://www.juarezadiario.com/wp-content/themes/maxmag/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.juarezadiario.com/wp-content/themes/maxmag/css/reset.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='https://www.juarezadiario.com/wp-content/themes/maxmag/css/flexslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.juarezadiario.com/wp-content/themes/maxmag/css/media-queries.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='https://www.juarezadiario.com/wp-content/plugins/podpress/style/podpress.css?ver=4.9.9' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="https://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("https://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {bg:"E5E5E5", text:"333333", leftbg:"CCCCCC", lefticon:"333333", volslider:"666666", voltrack:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", righticon:"333333", righticonhover:"FFFFFF", loader:"009900", track:"FFFFFF", border:"CCCCCC", tracker:"DDDDDD", skip:"666666", slider:"666666", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "https://www.juarezadiario.com/";
var podPressBackendURL = "https://www.juarezadiario.com/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "https://www.juarezadiario.com/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='https://www.juarezadiario.com/wp-content/plugins/molongui-authorship/fw/public/js/vendor/element-queries/ResizeSensor.js?ver=3.1.3'></script>
<script type='text/javascript' src='https://www.juarezadiario.com/wp-content/plugins/molongui-authorship/fw/public/js/vendor/element-queries/ElementQueries.js?ver=3.1.3'></script>
<script type='text/javascript' src='https://www.juarezadiario.com/wp-content/plugins/podpress/js/podpress.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.juarezadiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.juarezadiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.juarezadiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.juarezadiario.com/?p=43761' />
<link rel="alternate" type="application/json+oembed" href="https://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juarezadiario.com%2Fen-la-salud%2Finvitan-a-sumarse-al-reto-apagaelcigarroencendetuvida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juarezadiario.com%2Fen-la-salud%2Finvitan-a-sumarse-al-reto-apagaelcigarroencendetuvida%2F&#038;format=xml" />
<meta property="fb:app_id" content="532358043497444"/>
<!-- Molongui Authorship Premium 3.1.3, visit: https://molongui.amitzy.com/product/authorship -->
<meta name="author" content="Agencias / Redacción"><meta property="article:author" content="https://fb.com/juarezadiario" />
<!-- /Molongui Authorship -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.juarezadiario.com/?wordfence_lh=1&hid=D4A7A754337B01DC3A9048DB8066AAFE');
</script>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>

a, a:visited { color: #9ac900; }
h3.category-heading, .toggle { background: #9ac900; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #9ac900; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #9ac900 url(https://www.juarezadiario.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #9ac900; }
#main-nav-wrapper { background: #177BC6 url(https://www.juarezadiario.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #9ac900; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #9ac900;
	}

#nav-mobi select { background: #177BC6  url(https://www.juarezadiario.com/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #9ac900; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>


			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=270%2C270&#038;ssl=1" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-43761 single-format-standard">

<!----Facebook SDK Starts---->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=532358043497444";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!----Facebook SDK Ends---->

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
					<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-38942" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38942"><a href="https://www.juarezadiario.com/clima/clima-en-ciudad-juarez/">El Clima en Ciudad Juárez</a></li>
<li id="menu-item-16527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16527"><a href="https://www.juarezadiario.com/directorio/">Contacto</a></li>
<li id="menu-item-41995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41995"><a href="https://goo.gl/forms/0ZjvsTQLruCFkVM13">Conferencia</a></li>
</ul></div>				</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="https://www.juarezadiario.com/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<div style="display:inline-block;width:728px;height:90px">
<!-- /145188550/LB1_juarezadiario -->
<div id="div-gpt-ad-1459286917606-1" style="height:90px; width:728px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-1"); });
</script>
</div>
</div>
<div style="display:inline-block;width:222px;height:90px">
<!-- /145188550/MT1_juarezadiario_222x90 -->
<div id="div-gpt-ad-1459286917606-8" style="height:90px; width:222px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-8"); });
</script>
</div>
</div>				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2204"><a href="https://juarezadiario.com">Inicio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.juarezadiario.com/secciones/juarez/">Local</a></li>
<li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7940"><a href="https://www.juarezadiario.com/secciones/plumas/">Plumas</a>
<ul class="sub-menu">
	<li id="menu-item-41898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41898"><a href="#">Las Plumas</a>
	<ul class="sub-menu">
		<li id="menu-item-41937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41937"><a href="https://juarezadiario.com/relacionados/carlos-monroy">Carlos Monroy</a></li>
		<li id="menu-item-20399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20399"><a href="https://www.juarezadiario.com/relacionados/cartapacio/">Cartapacio | Raúl Ruiz</a></li>
		<li id="menu-item-9308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9308"><a href="https://www.juarezadiario.com/relacionados/david-gamboa/">David Gamboa</a></li>
		<li id="menu-item-41897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41897"><a href="https://www.juarezadiario.com/relacionados/el-rincon-de-diana/">El Rincón de Diana</a></li>
		<li id="menu-item-41891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41891"><a href="https://www.juarezadiario.com/relacionados/escenarios/">Escenarios | Raúl Ruiz</a></li>
		<li id="menu-item-11690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11690"><a href="https://www.juarezadiario.com/relacionados/guillermo-chavez/">Guillermo Chávez †</a></li>
		<li id="menu-item-35349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35349"><a href="https://www.juarezadiario.com/relacionados/hector-molinar-apodaca/">Héctor Molinar Apodaca</a></li>
		<li id="menu-item-39011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39011"><a href="https://www.juarezadiario.com/relacionados/jose-cruz-perez-rucobo/">José Cruz Pérez Rucobo</a></li>
		<li id="menu-item-41899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41899"><a href="https://www.juarezadiario.com/relacionados/marduk-silva/">Momentos en la Historia | Marduk Silva</a></li>
		<li id="menu-item-33683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33683"><a href="https://www.juarezadiario.com/relacionados/nancy-carbajal/">Nancy Carbajal</a></li>
		<li id="menu-item-27305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27305"><a href="https://www.juarezadiario.com/relacionados/el-jefazo/">Pillo</a></li>
		<li id="menu-item-25645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645"><a href="https://www.juarezadiario.com/relacionados/raul-sabido/">Raúl Sabido</a></li>
		<li id="menu-item-35348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35348"><a href="https://www.juarezadiario.com/relacionados/rafael-navarro">Sombra de Letras | Rafael Navarro</a></li>
		<li id="menu-item-37880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37880"><a href="https://www.juarezadiario.com/relacionados/mario-hector-silva/">Torre Fuerte | Mario Héctor Silva</a></li>
		<li id="menu-item-26184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26184"><a href="https://www.juarezadiario.com/relacionados/tic-tac/">Tic Tac | Don Q. Chillito</a></li>
	</ul>
</li>
	<li id="menu-item-41894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41894"><a href="#">En Video</a>
	<ul class="sub-menu">
		<li id="menu-item-41892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41892"><a href="https://www.juarezadiario.com/relacionados/entre-amigos/">Desayunando Entre Amigos</a></li>
		<li id="menu-item-41895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41895"><a href="https://www.juarezadiario.com/relacionados/plataforma-financiera/">Plataforma Financiera</a></li>
	</ul>
</li>
	<li id="menu-item-25078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25078"><a href="#">Archivo</a>
	<ul class="sub-menu">
		<li id="menu-item-9310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9310"><a href="https://www.juarezadiario.com/relacionados/arlyn-lopez/">Arlyn López</a></li>
		<li id="menu-item-35350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35350"><a href="https://www.juarezadiario.com/relacionados/benjamin-carrera-chavez/">Benjamín Carrera</a></li>
		<li id="menu-item-26350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26350"><a href="https://www.juarezadiario.com/relacionados/carlos-felipe-carrazco-vega/">Carlos Felipe Carrazco</a></li>
		<li id="menu-item-26185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26185"><a href="https://www.juarezadiario.com/relacionados/eduardo-quezada-compan/">Eduardo Quezada</a></li>
		<li id="menu-item-9328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9328"><a href="https://www.juarezadiario.com/relacionados/hector-noriega/">Héctor Noriega Mendoza</a></li>
		<li id="menu-item-7942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7942"><a href="https://www.juarezadiario.com/author/jcorral/">Javier Corral</a></li>
		<li id="menu-item-25661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25661"><a href="https://www.juarezadiario.com/relacionados/jorge-luis-garcia-alcaraz/">Jorge Luis García</a></li>
		<li id="menu-item-9307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9307"><a href="https://www.juarezadiario.com/author/kcano/">Karen Cano</a></li>
		<li id="menu-item-26349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26349"><a href="https://www.juarezadiario.com/relacionados/lourdes-tejada/">Lourdes Tejada</a></li>
		<li id="menu-item-9543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9543"><a href="https://www.juarezadiario.com/relacionados/lucila-murguia/">Lucila Murguía</a></li>
		<li id="menu-item-33685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33685"><a href="https://www.juarezadiario.com/author/mmarruffo/">Martín Marruffo</a></li>
		<li id="menu-item-7941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7941"><a href="https://www.juarezadiario.com/relacionados/sergio-aguayo/">Sergio Aguayo</a></li>
	</ul>
</li>
	<li id="menu-item-41893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41893"><a href="#">Invitados Especiales</a>
	<ul class="sub-menu">
		<li id="menu-item-9073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9073"><a href="https://www.juarezadiario.com/author/jcgonzalez/">Argón Fa Mayor</a></li>
		<li id="menu-item-9306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9306"><a href="https://www.juarezadiario.com/author/credondo/">Carlos Redondo</a></li>
		<li id="menu-item-33682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33682"><a href="https://www.juarezadiario.com/relacionados/jesus-alberto-rodriguez-alonso/">Jesús A. Rodríguez Alonso</a></li>
		<li id="menu-item-28185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28185"><a href="https://www.juarezadiario.com/relacionados/jose-francisco-alderete-enriquez/">José Francisco Alderete</a></li>
		<li id="menu-item-9329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9329"><a href="https://www.juarezadiario.com/relacionados/jose-miguel-ogaz/">José Miguel Ogaz</a></li>
		<li id="menu-item-33684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33684"><a href="https://www.juarezadiario.com/relacionados/marcos-delgado-rios/">Marcos Delgado Ríos</a></li>
		<li id="menu-item-11209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11209"><a href="https://www.juarezadiario.com/relacionados/norberto-lopez-garza/">Norberto López Garza</a></li>
		<li id="menu-item-33686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33686"><a href="https://www.juarezadiario.com/relacionados/patricia-silis/">Patricia Silis</a></li>
		<li id="menu-item-39010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39010"><a href="https://www.juarezadiario.com/relacionados/vicky-serrano/">Virginia Gaytán de Serrano</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.juarezadiario.com/secciones/negocios/">Negocios</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.juarezadiario.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2913"><a href="https://www.juarezadiario.com/secciones/telon/">Telón</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.juarezadiario.com/secciones/tecnologia/">Bits</a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11376"><a href="#">Otros</a>
<ul class="sub-menu">
	<li id="menu-item-20560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20560"><a href="https://www.juarezadiario.com/secciones/comunidad/">Comunidad</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.juarezadiario.com/secciones/de-viaje/">De Viaje</a></li>
	<li id="menu-item-26186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26186"><a href="https://www.juarezadiario.com/secciones/en-la-salud/">En la Salud</a></li>
	<li id="menu-item-39791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39791"><a href="https://www.juarezadiario.com/secciones/la-cantera/">La Cantera</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38985"><a href="https://www.juarezadiario.com/secciones/off-topic/">Off Topic</a></li>
	<li id="menu-item-26187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26187"><a href="https://www.juarezadiario.com/conoce-vora/">Vora Magazine</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-main-container"><select><option value="#">Menu</option><option value="https://juarezadiario.com">Inicio</option>
<option value="https://www.juarezadiario.com/secciones/juarez/">Local</option>
<option value="https://www.juarezadiario.com/secciones/plumas/">Plumas	<option value="#">-Las Plumas		<option value="https://juarezadiario.com/relacionados/carlos-monroy">--Carlos Monroy</option>
		<option value="https://www.juarezadiario.com/relacionados/cartapacio/">--Cartapacio | Raúl Ruiz</option>
		<option value="https://www.juarezadiario.com/relacionados/david-gamboa/">--David Gamboa</option>
		<option value="https://www.juarezadiario.com/relacionados/el-rincon-de-diana/">--El Rincón de Diana</option>
		<option value="https://www.juarezadiario.com/relacionados/escenarios/">--Escenarios | Raúl Ruiz</option>
		<option value="https://www.juarezadiario.com/relacionados/guillermo-chavez/">--Guillermo Chávez †</option>
		<option value="https://www.juarezadiario.com/relacionados/hector-molinar-apodaca/">--Héctor Molinar Apodaca</option>
		<option value="https://www.juarezadiario.com/relacionados/jose-cruz-perez-rucobo/">--José Cruz Pérez Rucobo</option>
		<option value="https://www.juarezadiario.com/relacionados/marduk-silva/">--Momentos en la Historia | Marduk Silva</option>
		<option value="https://www.juarezadiario.com/relacionados/nancy-carbajal/">--Nancy Carbajal</option>
		<option value="https://www.juarezadiario.com/relacionados/el-jefazo/">--Pillo</option>
		<option value="https://www.juarezadiario.com/relacionados/raul-sabido/">--Raúl Sabido</option>
		<option value="https://www.juarezadiario.com/relacionados/rafael-navarro">--Sombra de Letras | Rafael Navarro</option>
		<option value="https://www.juarezadiario.com/relacionados/mario-hector-silva/">--Torre Fuerte | Mario Héctor Silva</option>
		<option value="https://www.juarezadiario.com/relacionados/tic-tac/">--Tic Tac | Don Q. Chillito</option>
</option>
	<option value="#">-En Video		<option value="https://www.juarezadiario.com/relacionados/entre-amigos/">--Desayunando Entre Amigos</option>
		<option value="https://www.juarezadiario.com/relacionados/plataforma-financiera/">--Plataforma Financiera</option>
</option>
	<option value="#">-Archivo		<option value="https://www.juarezadiario.com/relacionados/arlyn-lopez/">--Arlyn López</option>
		<option value="https://www.juarezadiario.com/relacionados/benjamin-carrera-chavez/">--Benjamín Carrera</option>
		<option value="https://www.juarezadiario.com/relacionados/carlos-felipe-carrazco-vega/">--Carlos Felipe Carrazco</option>
		<option value="https://www.juarezadiario.com/relacionados/eduardo-quezada-compan/">--Eduardo Quezada</option>
		<option value="https://www.juarezadiario.com/relacionados/hector-noriega/">--Héctor Noriega Mendoza</option>
		<option value="https://www.juarezadiario.com/author/jcorral/">--Javier Corral</option>
		<option value="https://www.juarezadiario.com/relacionados/jorge-luis-garcia-alcaraz/">--Jorge Luis García</option>
		<option value="https://www.juarezadiario.com/author/kcano/">--Karen Cano</option>
		<option value="https://www.juarezadiario.com/relacionados/lourdes-tejada/">--Lourdes Tejada</option>
		<option value="https://www.juarezadiario.com/relacionados/lucila-murguia/">--Lucila Murguía</option>
		<option value="https://www.juarezadiario.com/author/mmarruffo/">--Martín Marruffo</option>
		<option value="https://www.juarezadiario.com/relacionados/sergio-aguayo/">--Sergio Aguayo</option>
</option>
	<option value="#">-Invitados Especiales		<option value="https://www.juarezadiario.com/author/jcgonzalez/">--Argón Fa Mayor</option>
		<option value="https://www.juarezadiario.com/author/credondo/">--Carlos Redondo</option>
		<option value="https://www.juarezadiario.com/relacionados/jesus-alberto-rodriguez-alonso/">--Jesús A. Rodríguez Alonso</option>
		<option value="https://www.juarezadiario.com/relacionados/jose-francisco-alderete-enriquez/">--José Francisco Alderete</option>
		<option value="https://www.juarezadiario.com/relacionados/jose-miguel-ogaz/">--José Miguel Ogaz</option>
		<option value="https://www.juarezadiario.com/relacionados/marcos-delgado-rios/">--Marcos Delgado Ríos</option>
		<option value="https://www.juarezadiario.com/relacionados/norberto-lopez-garza/">--Norberto López Garza</option>
		<option value="https://www.juarezadiario.com/relacionados/patricia-silis/">--Patricia Silis</option>
		<option value="https://www.juarezadiario.com/relacionados/vicky-serrano/">--Virginia Gaytán de Serrano</option>
</option>
</option>
<option value="https://www.juarezadiario.com/secciones/negocios/">Negocios</option>
<option value="https://www.juarezadiario.com/secciones/deportes/">Deportes</option>
<option value="https://www.juarezadiario.com/secciones/telon/">Telón</option>
<option value="https://www.juarezadiario.com/secciones/tecnologia/">Bits</option>
<option value="#">Otros	<option value="https://www.juarezadiario.com/secciones/comunidad/">-Comunidad</option>
	<option value="https://www.juarezadiario.com/secciones/de-viaje/">-De Viaje</option>
	<option value="https://www.juarezadiario.com/secciones/en-la-salud/">-En la Salud</option>
	<option value="https://www.juarezadiario.com/secciones/la-cantera/">-La Cantera</option>
	<option value="https://www.juarezadiario.com/secciones/off-topic/">-Off Topic</option>
	<option value="https://www.juarezadiario.com/conoce-vora/">-Vora Magazine</option>
</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="https://www.juarezadiario.com"><img itemprop="logo" src="https://www.juarezadiario.com/wp-content/uploads/2015/09/JuarezaDiario.gif" alt="Juárez a Diario" /></a>
													</div><!--logo-->
						
														<div class="gas">
								<div class="gaslogo">
									
								</div>
								<div class="magna">
									<div class="gastipo">Magna<!-- <img src="https://juarezadiario.com/images/magna.gif" /> --></div>
									<div class="gasprecio">$13.06</div>
								</div>
								<div class="premium">
									<div class="gastipo">Premium<!-- <img src="https://juarezadiario.com/images/premium.gif" /> --></div>
									<div class="gasprecio">$14.7</div>
								</div>
								<div class="diesel">
									<div class="gastipo">Diesel<!-- <img src="https://juarezadiario.com/images/diesel.gif" /> --></div>
									<div class="gasprecio">$18.1</div>
								</div>
							</div>
							
							<div class="clear"></div>
							
							<div class="clima">
								<script language="JavaScript">
								var now = new Date();

								var days = new Array('Domingo','Lunes','Martes','Mi&eacute;rcoles','Jueves','Viernes','S&aacute;bado');
								var months = new Array('Enero','Febrero','Marzo','Abril','Mayo','Junio','Julio','Agosto','Septiembre','Octubre','Noviembre','Diciembre');
								var date = ((now.getDate()<10) ? "0" : "")+ now.getDate();
								function fourdigits(number)	{
									return (number < 1000) ? number + 1900 : number;
								}
								today =  days[now.getDay()] + " " + date + " de " + months[now.getMonth()]  + ", " + (fourdigits(now.getYear()));
								document.write(today);
								</script>
							</div>

							<div class="climaicon">
																	<div id="clima_temp">
										12&deg;C / 54&deg;F


									</div>
									<img src="https://juarezadiario.com/images/clima/8_b.png" alt="" />
															</div>


					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="https://www.juarezadiario.com/plumas/torre-fuerte-cruzada-vs-la-corrupcion-en-la-aduana/">TORRE FUERTE: Cruzada vs la corrupción en la Aduana</a></li>
														<li><a href="https://www.juarezadiario.com/plumas/resistir-ante-los-enganos-falsedades-y-mentiras/">Resistir ante los engaños, falsedades y mentiras</a></li>
														<li><a href="https://www.juarezadiario.com/plumas/eleccion-chihuahuense-progresista-conservadora/">Elección Chihuahuense: Progresista o Conservadora</a></li>
														<li><a href="https://www.juarezadiario.com/plumas/don-q-chillito-ante-el-engano-y-manipulacion-resistir-ante-la-mentira-es-la-opcion/">DON Q. CHILLITO: Ante el engaño y manipulación, resistir ante la mentira es la opción</a></li>
														<li><a href="https://www.juarezadiario.com/plumas/la-resistencia/">La Resistencia</a></li>
														<li><a href="https://www.juarezadiario.com/plumas/numa-pompilio-el-padre-del-calendario-y-el-capricho-imperial/">Numa Pompilio, el padre del calendario, y el capricho imperial</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/juarezadiario" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/juarezadiario" alt="Twitter" class="twitter-but" target="_blank"></a></li>																																			<li><a href="http://www.linkedin.com/company/juarez-a-diario" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>							<li><a href="https://www.juarezadiario.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-43715 post type-post status-publish format-standard has-post-thumbnail hentry category-plumas tag-marduk-silva tag-plumas">
				<div class="breadcrumb">
			<div id="crumbs"><a href="https://www.juarezadiario.com">Home</a>  &nbsp; &gt; &nbsp;  <a href="https://www.juarezadiario.com/secciones/en-la-salud/">En la Salud</a>  &nbsp; &gt; &nbsp;  <span class="current">Invitan a sumarse al reto #ApagaElCigarroEncendeTuVida</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Invitan a sumarse al reto #ApagaElCigarroEncendeTuVida</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="https://www.juarezadiario.com/author/agencias/" title="Entradas de Agencias / Redacción" rel="author">Agencias / Redacción</a> on 15/01/2019			</div><!--post-info-left-->
		</div><!--post-info-->
				<div id="content-area">
																				<p><strong><em><a href="https://www.juarezadiario.com/en-la-salud/avanza-reto-apaga-el-cigarro-enciende-tu-vida/attachment/dejardefumar/" rel="attachment wp-att-40382"><img data-attachment-id="40382" data-permalink="https://www.juarezadiario.com/en-la-salud/avanza-reto-apaga-el-cigarro-enciende-tu-vida/attachment/dejardefumar/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/09/dejardefumar.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515353781&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dejardefumar" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/09/dejardefumar.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/09/dejardefumar.jpg?fit=620%2C413&amp;ssl=1" class="alignnone size-full wp-image-40382" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/09/dejardefumar.jpg?resize=620%2C413&#038;ssl=1" alt="" width="620" height="413" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/09/dejardefumar.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/09/dejardefumar.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/09/dejardefumar.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/09/dejardefumar.jpg?resize=272%2C182&amp;ssl=1 272w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a>Ciudad Juárez, Chih. &#8211; </em></strong>Con la finalidad de promover hábitos sanos, autoridades del sector salud estatal, lanza el reto para dejar de fumar #ApagaElCigarroEncendeTuVida.</p>
<p>El Director Médico Zona Norte, doctor Arturo Valenzuela Zorrilla, invitó a la población que tiene este hábito, a unirse a este reto a través de la página de Facebook Secretaría de Salud Zona Norte, se pueden comunicar al <a href="tel:+526566293300,,53201">629.3300</a> extensión 53201 o enviando un <a href="/cdn-cgi/l/email-protection#defeadbfb2abbabdb7abbabfbab4abbfacbba49eb9b3bfb7b2f0bdb1b3">correo electrónico</a>.</p>
<p>El Dirección Médico Zona Norte explicó que las inscripciones estarán abiertas hasta el 31 de enero; del 1 al 15 de febrero se iniciará el proceso de desintoxicación, para iniciar formalmente con el reto el 16 de febrero y concluirá el 16 de marzo.</p>
<p><em>“Son 15 días de desintoxicación, van a llevar un programa de apoyo psicológico, se les alienta a cumplir al máximo para poder iniciar el reto. Dentro de las estadísticas se tiene que cuatro de cada diez personas fuman”</em></p>
<p>Dentro del reto, se les ofrece acompañamiento psicológico y motivacional por personal capacitado en el área; asimismo se les brinda orientación para utilizar de forma correcta la aplicación para el teléfono.</p>
<p><em>“Es un hábito muy adictivo, mata al 50% de las personas que lo consumen, está relacionado con enfermedades cardiovasculares, cáncer de pulmón, cáncer cérvico uterino, entre otros”</em>.</p>
<p>Por ello, la Dirección Médica Zona Norte invita a toda la población a que se unan al reto y dejen de fumar.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Deja un comentario:</span>
		<div class="fb-comments" data-href="https://www.juarezadiario.com/en-la-salud/invitan-a-sumarse-al-reto-apagaelcigarroencendetuvida/" data-order-by="social" data-numposts="20" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
<!-- MOLONGUI AUTHORSHIP PLUGIN 3.1.3 -->
<!-- https://molongui.amitzy.com/product/authorship -->
<div class="molongui-clearfix"></div>
<div id="mab-3222542847"
     class="molongui-author-box"
     data-plugin-release="3.1.3"
     data-plugin-version="free"
     data-box-layout="layout-1"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"
     style="width: 100%;            margin: 20px auto;">

	
    <div class="molongui-author-box-container
                                molongui-border-style-solid                molongui-border-width-0-px
                mabc-shadow-none"
         style="border-color: inherit;                background-color: inherit;">

        <div class="molongui-author-box-tab molongui-author-box-content molongui-author-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-58">
            
<div class="molongui-author-box-content-top">

	
</div><!-- End of .molongui-author-box-content-top -->

<div class="molongui-author-box-content-middle">

    <!-- Author picture -->
    
	<div class="molongui-author-box-item molongui-author-box-image">
				<img width="150" height="150" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=150%2C150&amp;ssl=1" class="mabt-radius-circled molongui-border-style-solid molongui-border-width-0-px jetpack-lazy-image" alt="" style="border-color:;" itemprop="image" data-attachment-id="16303" data-permalink="https://www.juarezadiario.com/cropped-iconojad-02-png/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=512%2C512&amp;ssl=1" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-iconoJaD-02.png" data-image-description="&lt;p&gt;https://www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=512%2C512&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?w=512&amp;ssl=1 512w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=192%2C192&amp;ssl=1 192w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=32%2C32&amp;ssl=1 32w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>

    <!-- Author social -->
    <div class="molongui-author-box-item molongui-author-box-social"><div class="molongui-author-box-social-icon"><a href="https://fb.com/juarezadiario" class="icon-container icon-container icon-container-facebook molongui-font-size-14-px" style=""  target="_blank"><i class="molongui-authorship-icon-facebook"></i></a></div><div class="molongui-author-box-social-icon"><a href="/juarezadiario" class="icon-container icon-container icon-container-twitter molongui-font-size-14-px" style=""  target="_blank"><i class="molongui-authorship-icon-twitter"></i></a></div><div class="molongui-author-box-social-icon"><a href="https://juarezadiario.tumblr.com" class="icon-container icon-container icon-container-tumblr molongui-font-size-14-px" style=""  target="_blank"><i class="molongui-authorship-icon-tumblr"></i></a></div><div class="molongui-author-box-social-icon"><a href="https://chat.whatsapp.com/2mhLLrxMwD7BOInBtBug95" class="icon-container icon-container icon-container-whatsapp molongui-font-size-14-px" style=""  target="_blank"><i class="molongui-authorship-icon-whatsapp"></i></a></div></div>
    <!-- Author data -->
    <div class="molongui-author-box-item molongui-author-box-data">

        <!-- Author name -->
        
<div class="molongui-author-box-title">
	<h5 class="molongui-font-size-18-px
                              molongui-text-case-none"
        style="color: inherit" itemprop="name">
                        <a href="https://www.juarezadiario.com/author/agencias/" class="molongui-remove-text-underline molongui-font-size-18-px " style="color:inherit;" itemprop="url">
		            Agencias / Redacción                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="molongui-author-box-item molongui-author-box-meta
            molongui-font-size-12-px
                        molongui-text-case-none"
     style="color: inherit">

	<span itemprop="jobTitle">Redacción</span>
	 <span class="molongui-author-box-string-at">en</span> 	<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
		<a href="https://juarezadiario.com" target="_blank" itemprop="url" style="color: inherit;">		<span itemprop="name">Juárez a Diario</span>
		</a>	</span>

	
			 <span class="molongui-author-box-meta-separator">|</span> 		<a href="/cdn-cgi/l/email-protection#0b6964676e7f62656e784b617e6a796e716a6f626a79626425686466" target="_top" itemprop="email" style="color: inherit"><span class="__cf_email__" data-cfemail="2e4c41424b5a47404b5d6e445b4f5c4b544f4a474f5c4741004d4143">[email&#160;protected]</span></a>
	
			 <span class="molongui-author-box-meta-separator">|</span> 		<a href="//juarezadiario.com" target="_blank" itemprop="url" style="color: inherit"> <span class="molongui-author-box-string-web">Artículos</span></a>
	
	
</div><!-- End of .molongui-author-box-meta -->

        <!-- Author bio -->
        
<div class="molongui-author-box-bio" itemprop="description">
	<div class="molongui-font-size-11-px molongui-text-align-justify  molongui-text-style-normal molongui-line-height-10"
         style="color: inherit">
	    <p>¿Quieres compartir información o enviar boletines de prensa?<br />
Envíanos un email.</p>
<p>Síguenos en nuestras redes sociales.</p>
	</div>
</div>

        
    </div><!-- End of .molongui-author-box-data -->

</div><!-- End of .molongui-author-box-content-middle -->

<div class="molongui-author-box-content-bottom"></div><!-- End of .molongui-author-box-content-bottom -->        </div><!-- End of .molongui-author-box-profile -->

        
    </div><!-- End of .molongui-author-box-container -->

	
</div><!-- End of .molongui-author-box --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43761" class="share-facebook sd-button share-icon no-text" href="https://www.juarezadiario.com/en-la-salud/invitan-a-sumarse-al-reto-apagaelcigarroencendetuvida/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43761" class="share-twitter sd-button share-icon no-text" href="https://www.juarezadiario.com/en-la-salud/invitan-a-sumarse-al-reto-apagaelcigarroencendetuvida/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-43761" class="share-linkedin sd-button share-icon no-text" href="https://www.juarezadiario.com/en-la-salud/invitan-a-sumarse-al-reto-apagaelcigarroencendetuvida/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.juarezadiario.com/en-la-salud/invitan-a-sumarse-al-reto-apagaelcigarroencendetuvida/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Invitan%20a%20sumarse%20al%20reto%20%23ApagaElCigarroEncendeTuVida%20https%3A%2F%2Fwww.juarezadiario.com%2Fen-la-salud%2Finvitan-a-sumarse-al-reto-apagaelcigarroencendetuvida%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Te puede interesar</em></h3>
</div>								</div><!--content-area-->
		<div class="post-tags">
			<a href="https://www.juarezadiario.com/relacionados/cigarro/" rel="tag">cigarro</a><a href="https://www.juarezadiario.com/relacionados/en-la-salud/" rel="tag">En la salud</a><a href="https://www.juarezadiario.com/relacionados/fumar/" rel="tag">fumar</a><a href="https://www.juarezadiario.com/relacionados/tabaco/" rel="tag">Tabaco</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.juarezadiario.com/en-la-salud/reduce-riesgos-de-sobrepeso-y-obesidad-con-30-minutos-de-actividad-fisica/" rel="bookmark" title="Reduce riesgos de sobrepeso y obesidad con 30 minutos de actividad física"><img width="199" height="223" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=199%2C223&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31129" data-permalink="https://www.juarezadiario.com/en-la-salud/la-tristeza-la-baja-autoestima-pueden-afectar-mucho-la-salud/attachment/en-la-salud/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?fit=762%2C470&amp;ssl=1" data-orig-size="762,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="en-la-Salud" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?fit=620%2C382&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=420%2C470&amp;ssl=1 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=300%2C336&amp;ssl=1 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=199%2C223&amp;ssl=1 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=120%2C134&amp;ssl=1 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?zoom=3&amp;resize=199%2C223&amp;ssl=1 597w" data-lazy-sizes="(max-width: 199px) 100vw, 199px" data-lazy-src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=199%2C223&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<div class="related-text">
						<a href="https://www.juarezadiario.com/en-la-salud/reduce-riesgos-de-sobrepeso-y-obesidad-con-30-minutos-de-actividad-fisica/">Reduce riesgos de sobrepeso y obesidad con 30 minutos de actividad física</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://www.juarezadiario.com/en-la-salud/reduce-riesgos-de-sobrepeso-y-obesidad-con-30-minutos-de-actividad-fisica/" class="main-headline">Reduce riesgos de sobrepeso y obesidad con 30 minutos de actividad física</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.juarezadiario.com/en-la-salud/exhortan-a-estar-atentos-a-sintomas-de-influenza/" rel="bookmark" title="Exhortan a estar atentos a síntomas de influenza"><img width="199" height="223" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=199%2C223&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31129" data-permalink="https://www.juarezadiario.com/en-la-salud/la-tristeza-la-baja-autoestima-pueden-afectar-mucho-la-salud/attachment/en-la-salud/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?fit=762%2C470&amp;ssl=1" data-orig-size="762,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="en-la-Salud" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?fit=620%2C382&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=420%2C470&amp;ssl=1 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=300%2C336&amp;ssl=1 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=199%2C223&amp;ssl=1 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=120%2C134&amp;ssl=1 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?zoom=3&amp;resize=199%2C223&amp;ssl=1 597w" data-lazy-sizes="(max-width: 199px) 100vw, 199px" data-lazy-src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=199%2C223&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<div class="related-text">
						<a href="https://www.juarezadiario.com/en-la-salud/exhortan-a-estar-atentos-a-sintomas-de-influenza/">Exhortan a estar atentos a síntomas de influenza</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://www.juarezadiario.com/en-la-salud/exhortan-a-estar-atentos-a-sintomas-de-influenza/" class="main-headline">Exhortan a estar atentos a síntomas de influenza</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.juarezadiario.com/en-la-salud/exhortan-a-cuidar-por-frio-salud-de-adultos-mayores/" rel="bookmark" title="Exhortan a cuidar por frío salud de adultos mayores"><img width="199" height="223" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=199%2C223&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31129" data-permalink="https://www.juarezadiario.com/en-la-salud/la-tristeza-la-baja-autoestima-pueden-afectar-mucho-la-salud/attachment/en-la-salud/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?fit=762%2C470&amp;ssl=1" data-orig-size="762,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="en-la-Salud" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?fit=620%2C382&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=420%2C470&amp;ssl=1 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=300%2C336&amp;ssl=1 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=199%2C223&amp;ssl=1 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=120%2C134&amp;ssl=1 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?zoom=3&amp;resize=199%2C223&amp;ssl=1 597w" data-lazy-sizes="(max-width: 199px) 100vw, 199px" data-lazy-src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/en-la-Salud.jpg?resize=199%2C223&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<div class="related-text">
						<a href="https://www.juarezadiario.com/en-la-salud/exhortan-a-cuidar-por-frio-salud-de-adultos-mayores/">Exhortan a cuidar por frío salud de adultos mayores</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://www.juarezadiario.com/en-la-salud/exhortan-a-cuidar-por-frio-salud-de-adultos-mayores/" class="main-headline">Exhortan a cuidar por frío salud de adultos mayores</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.juarezadiario.com/en-la-salud/llaman-a-evitar-comidas-copiosas-en-la-temporada-navidena/" rel="bookmark" title="Llaman a evitar comidas copiosas en la temporada navideña"><img width="199" height="223" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Juárez-a-Diario-en-la-Salud.jpg?resize=199%2C223&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image jetpack-lazy-image" alt="en la salud" data-attachment-id="19128" data-permalink="https://www.juarezadiario.com/en-la-salud/fuerte-dolor-pecho-estoy-infartandome/attachment/juarez-a-diario-en-la-salud/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Juárez-a-Diario-en-la-Salud.jpg?fit=762%2C470&amp;ssl=1" data-orig-size="762,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Juárez a Diario en la Salud" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Juárez-a-Diario-en-la-Salud.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Juárez-a-Diario-en-la-Salud.jpg?fit=620%2C382&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Juárez-a-Diario-en-la-Salud.jpg?resize=420%2C470&amp;ssl=1 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Juárez-a-Diario-en-la-Salud.jpg?resize=300%2C336&amp;ssl=1 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Juárez-a-Diario-en-la-Salud.jpg?resize=199%2C223&amp;ssl=1 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Juárez-a-Diario-en-la-Salud.jpg?resize=120%2C134&amp;ssl=1 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Juárez-a-Diario-en-la-Salud.jpg?zoom=3&amp;resize=199%2C223&amp;ssl=1 597w" data-lazy-sizes="(max-width: 199px) 100vw, 199px" data-lazy-src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Juárez-a-Diario-en-la-Salud.jpg?resize=199%2C223&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<div class="related-text">
						<a href="https://www.juarezadiario.com/en-la-salud/llaman-a-evitar-comidas-copiosas-en-la-temporada-navidena/">Llaman a evitar comidas copiosas en la temporada navideña</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://www.juarezadiario.com/en-la-salud/llaman-a-evitar-comidas-copiosas-en-la-temporada-navidena/" class="main-headline">Llaman a evitar comidas copiosas en la temporada navideña</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>			<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="https://www.juarezadiario.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.juarezadiario.com%2Fen-la-salud%2Finvitan-a-sumarse-al-reto-apagaelcigarroencendetuvida%2F">
				Login			</a>
		</p>
	

</div><!--comments-->			
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="https://www.juarezadiario.com/deportes/anuncian-2da-carrera-family-fun/" rel="bookmark" class="main-headline">Anuncian 2da Carrera Family Fun</a>
					<p>Esperan 1,500 participantes de todas las edades...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 15, 2019</li>
							<li class="comments-icon"><a href="https://www.juarezadiario.com/deportes/anuncian-2da-carrera-family-fun/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://www.juarezadiario.com/universitas/docentes-de-utcj-crean-dispositivo-para-evaluar-emergencias/" rel="bookmark" class="main-headline">Docentes de UTCJ crean dispositivo para evaluar emergencias</a>
					<p>El dispositivo elabora predictámenes de salud para evaluar emergencias detectando...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 15, 2019</li>
							<li class="comments-icon"><a href="https://www.juarezadiario.com/universitas/docentes-de-utcj-crean-dispositivo-para-evaluar-emergencias/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://www.juarezadiario.com/telon/fusionan-rock-y-piano-en-un-espectaculo-unico/" rel="bookmark" class="main-headline">Fusionan rock y piano en un espectáculo único</a>
					<p>El pianista juarense Alexandro Venegas se presentará en concierto el...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 15, 2019</li>
							<li class="comments-icon"><a href="https://www.juarezadiario.com/telon/fusionan-rock-y-piano-en-un-espectaculo-unico/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://www.juarezadiario.com/comunidad/inicia-tramite-de-cartilla-en-tres-meses-con-servicio-militar-encuadrado/" rel="bookmark" class="main-headline">Inicia trámite de cartilla en tres meses con Servicio Militar Encuadrado</a>
					<p>La idea es formar a un ciudadano íntegro, responsable, disciplinado,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 15, 2019</li>
							<li class="comments-icon"><a href="https://www.juarezadiario.com/comunidad/inicia-tramite-de-cartilla-en-tres-meses-con-servicio-militar-encuadrado/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://www.juarezadiario.com/en-la-salud/invitan-a-sumarse-al-reto-apagaelcigarroencendetuvida/" rel="bookmark" class="main-headline">Invitan a sumarse al reto #ApagaElCigarroEncendeTuVida</a>
					<p>El cigarro está relacionado con la mayoría de los cánceres...
#ApagaElCigarroEncendeTuVida...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 15, 2019</li>
							<li class="comments-icon"><a href="https://www.juarezadiario.com/en-la-salud/invitan-a-sumarse-al-reto-apagaelcigarroencendetuvida/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://www.juarezadiario.com/plumas/torre-fuerte-cruzada-vs-la-corrupcion-en-la-aduana/" rel="bookmark" class="main-headline">TORRE FUERTE: Cruzada vs la corrupción en la Aduana</a>
					<p>• Cruzada vs la corrupción en la Aduana • Los...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 15, 2019</li>
							<li class="comments-icon"><a href="https://www.juarezadiario.com/plumas/torre-fuerte-cruzada-vs-la-corrupcion-en-la-aduana/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://www.juarezadiario.com/plumas/resistir-ante-los-enganos-falsedades-y-mentiras/" rel="bookmark" class="main-headline">Resistir ante los engaños, falsedades y mentiras</a>
					<p>Vivimos todos los días todos escuchando, viendo o leyendo un...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 15, 2019</li>
							<li class="comments-icon"><a href="https://www.juarezadiario.com/plumas/resistir-ante-los-enganos-falsedades-y-mentiras/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="maxmag_ad300_widget-9" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-2' style='height:250px; width:300px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-2'); });
</script>
</div>

		</div><div id="youtube-channel-7" class="sidebar-widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><h3 class="ytc_title ytc_title_above">ENTRE AMIGOS: Javier González Mocken y el Abandono de la Ciudad</h3><a href="//www.youtube.com/watch?v=cqtXHR9Cdkg&amp;rel=0&amp;modestbranding=1" title="ENTRE AMIGOS: Javier González Mocken y el Abandono de la Ciudad" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/cqtXHR9Cdkg/hqdefault.jpg);" title="ENTRE AMIGOS: Javier González Mocken y el Abandono de la Ciudad" id="ytc_cqtXHR9Cdkg"></span></a><p class="ytc_description">Una charla entre amigos periodistas con los actores de la ciudad, abordando temas de interés público, en esta ocasión hablando del Abandono de la Ciudad con Javier González Mocken.

Invitado: Javier González Mocken.
Mesa de Periodistas: Raúl Ruiz, Héctor Molinar, David Gamboa.</p></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCPL4tViOnf5BbI6I6PMJFVw" target="_blank" title="Visita Nuestro Canal de YouTube en nueva ventana/pestaña">Visita Nuestro Canal de YouTube</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></div><div id="maxmag_ad300_widget-10" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-4'); });
</script>
</div>

		</div><div id="text-17" class="sidebar-widget widget_text">			<div class="textwidget"><div id="alpuente-main">
<div>
<p><script id="alpuente-widget" src="https://alpuente.mx/static/js/widget.js" border="juarez" color="#9aca00" width="290"></script></p>
</div>
</div>
</div>
		</div><div id="maxmag_ad300_widget-11" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-6'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-5" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="https://www.juarezadiario.com/secciones/juarez/">En Juárez</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="https://www.juarezadiario.com/juarez/anuncia-corral-nuevo-foro-sobre-federalismo-en-chihuahua/" rel="bookmark" title="Anuncia Corral nuevo foro sobre federalismo en Chihuahua"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Javier-Corral-Jurado-1.jpg?resize=120%2C134&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43750" data-permalink="https://www.juarezadiario.com/juarez/anuncia-corral-nuevo-foro-sobre-federalismo-en-chihuahua/attachment/javier-corral-jurado-28/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Javier-Corral-Jurado-1.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515932489&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;125&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Javier Corral Jurado" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Javier-Corral-Jurado-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Javier-Corral-Jurado-1.jpg?fit=620%2C413&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Javier-Corral-Jurado-1.jpg?resize=420%2C470&amp;ssl=1 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Javier-Corral-Jurado-1.jpg?resize=300%2C336&amp;ssl=1 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Javier-Corral-Jurado-1.jpg?resize=199%2C223&amp;ssl=1 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Javier-Corral-Jurado-1.jpg?resize=120%2C134&amp;ssl=1 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Javier-Corral-Jurado-1.jpg?zoom=3&amp;resize=120%2C134&amp;ssl=1 360w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Javier-Corral-Jurado-1.jpg?resize=120%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.juarezadiario.com/juarez/anuncia-corral-nuevo-foro-sobre-federalismo-en-chihuahua/" class="main-headline">Anuncia Corral nuevo foro sobre federalismo en Chihuahua</a>
						<p>Al encuentro se invitará a todos los gobernadores del...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15/01/2019</li>
								<li class="comments-icon"><a href="https://www.juarezadiario.com/juarez/anuncia-corral-nuevo-foro-sobre-federalismo-en-chihuahua/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="https://www.juarezadiario.com/juarez/busca-benjamin-carrera-asignacion-de-recursos-a-sipinna-juarez/" rel="bookmark" title="Busca Benjamín Carrera asignación de recursos a Sipinna Juárez"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Benjamin-Carrera-Chavez.jpeg?resize=120%2C134&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43747" data-permalink="https://www.juarezadiario.com/juarez/busca-benjamin-carrera-asignacion-de-recursos-a-sipinna-juarez/attachment/benjamin-carrera-chavez/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Benjamin-Carrera-Chavez.jpeg?fit=800%2C531&amp;ssl=1" data-orig-size="800,531" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Benjamin Carrera Chavez" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Benjamin-Carrera-Chavez.jpeg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Benjamin-Carrera-Chavez.jpeg?fit=620%2C412&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Benjamin-Carrera-Chavez.jpeg?resize=420%2C470&amp;ssl=1 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Benjamin-Carrera-Chavez.jpeg?resize=300%2C336&amp;ssl=1 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Benjamin-Carrera-Chavez.jpeg?resize=199%2C223&amp;ssl=1 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Benjamin-Carrera-Chavez.jpeg?resize=120%2C134&amp;ssl=1 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Benjamin-Carrera-Chavez.jpeg?zoom=3&amp;resize=120%2C134&amp;ssl=1 360w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Benjamin-Carrera-Chavez.jpeg?resize=120%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.juarezadiario.com/juarez/busca-benjamin-carrera-asignacion-de-recursos-a-sipinna-juarez/" class="main-headline">Busca Benjamín Carrera asignación de recursos a Sipinna Juárez</a>
						<p>Este año el organismo quedó sin presupuesto por parte...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15/01/2019</li>
								<li class="comments-icon"><a href="https://www.juarezadiario.com/juarez/busca-benjamin-carrera-asignacion-de-recursos-a-sipinna-juarez/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_sidecat_widget-6" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="https://www.juarezadiario.com/secciones/deportes/">Deportes</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="https://www.juarezadiario.com/deportes/anuncian-2da-carrera-family-fun/" rel="bookmark" title="Anuncian 2da Carrera Family Fun"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?resize=120%2C134&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43772" data-permalink="https://www.juarezadiario.com/deportes/anuncian-2da-carrera-family-fun/attachment/carrera-family-fun/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Nokia 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547474551&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.57&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.033&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carrera Family Fun" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?fit=620%2C413&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?resize=420%2C470&amp;ssl=1 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?resize=300%2C336&amp;ssl=1 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?resize=199%2C223&amp;ssl=1 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?resize=120%2C134&amp;ssl=1 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?zoom=3&amp;resize=120%2C134&amp;ssl=1 360w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?resize=120%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.juarezadiario.com/deportes/anuncian-2da-carrera-family-fun/" class="main-headline">Anuncian 2da Carrera Family Fun</a>
						<p>Esperan 1,500 participantes de todas las edades...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15/01/2019</li>
								<li class="comments-icon"><a href="https://www.juarezadiario.com/deportes/anuncian-2da-carrera-family-fun/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="https://www.juarezadiario.com/deportes/laura-alejandra-ovalle-sanchez-electa-deportista-del-ano/" rel="bookmark" title="Laura Alejandra Ovalle Sánchez electa deportista del año"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Francisco-Ibarra-eleccion-deportista-2018.jpg?resize=120%2C134&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43586" data-permalink="https://www.juarezadiario.com/deportes/laura-alejandra-ovalle-sanchez-electa-deportista-del-ano/attachment/francisco-ibarra-eleccion-deportista-2018/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Francisco-Ibarra-eleccion-deportista-2018.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL SL1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1546866199&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Francisco Ibarra eleccion deportista 2018" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Francisco-Ibarra-eleccion-deportista-2018.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Francisco-Ibarra-eleccion-deportista-2018.jpg?fit=620%2C413&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Francisco-Ibarra-eleccion-deportista-2018.jpg?resize=420%2C470&amp;ssl=1 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Francisco-Ibarra-eleccion-deportista-2018.jpg?resize=300%2C336&amp;ssl=1 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Francisco-Ibarra-eleccion-deportista-2018.jpg?resize=199%2C223&amp;ssl=1 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Francisco-Ibarra-eleccion-deportista-2018.jpg?resize=120%2C134&amp;ssl=1 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Francisco-Ibarra-eleccion-deportista-2018.jpg?zoom=3&amp;resize=120%2C134&amp;ssl=1 360w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Francisco-Ibarra-eleccion-deportista-2018.jpg?resize=120%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.juarezadiario.com/deportes/laura-alejandra-ovalle-sanchez-electa-deportista-del-ano/" class="main-headline">Laura Alejandra Ovalle Sánchez electa deportista del año</a>
						<p>Anuncian evento de gala para premiación del Deportista del...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>08/01/2019</li>
								<li class="comments-icon"><a href="https://www.juarezadiario.com/deportes/laura-alejandra-ovalle-sanchez-electa-deportista-del-ano/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-4" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-3'); });
</script>
</div>

		</div><div id="maxmag_facebook_widget-3" class="sidebar-widget maxmag_facebook_widget"><h3>Redes Sociales</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/JuarezADiario&amp;width=300&amp;height=200&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:200px;" allowTransparency="true"></iframe>


		</div><div id="maxmag_sidecat_widget-4" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="">Lo último</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="https://www.juarezadiario.com/deportes/anuncian-2da-carrera-family-fun/" rel="bookmark" title="Anuncian 2da Carrera Family Fun"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?resize=120%2C134&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43772" data-permalink="https://www.juarezadiario.com/deportes/anuncian-2da-carrera-family-fun/attachment/carrera-family-fun/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Nokia 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547474551&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.57&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.033&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carrera Family Fun" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?fit=620%2C413&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?resize=420%2C470&amp;ssl=1 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?resize=300%2C336&amp;ssl=1 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?resize=199%2C223&amp;ssl=1 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?resize=120%2C134&amp;ssl=1 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?zoom=3&amp;resize=120%2C134&amp;ssl=1 360w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/Carrera-Family-Fun.jpg?resize=120%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.juarezadiario.com/deportes/anuncian-2da-carrera-family-fun/" class="main-headline">Anuncian 2da Carrera Family Fun</a>
						<p>Esperan 1,500 participantes de todas las edades...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15/01/2019</li>
								<li class="comments-icon"><a href="https://www.juarezadiario.com/deportes/anuncian-2da-carrera-family-fun/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="https://www.juarezadiario.com/universitas/docentes-de-utcj-crean-dispositivo-para-evaluar-emergencias/" rel="bookmark" title="Docentes de UTCJ crean dispositivo para evaluar emergencias"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/UTCJ-dispositivo-pre-dictamen-de-salud.jpg?resize=120%2C134&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43770" data-permalink="https://www.juarezadiario.com/universitas/docentes-de-utcj-crean-dispositivo-para-evaluar-emergencias/attachment/utcj-dispositivo-pre-dictamen-de-salud/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/UTCJ-dispositivo-pre-dictamen-de-salud.jpg?fit=800%2C532&amp;ssl=1" data-orig-size="800,532" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A37&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547470045&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UTCJ dispositivo pre dictamen de salud" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/UTCJ-dispositivo-pre-dictamen-de-salud.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/UTCJ-dispositivo-pre-dictamen-de-salud.jpg?fit=620%2C412&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/UTCJ-dispositivo-pre-dictamen-de-salud.jpg?resize=420%2C470&amp;ssl=1 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/UTCJ-dispositivo-pre-dictamen-de-salud.jpg?resize=300%2C336&amp;ssl=1 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/UTCJ-dispositivo-pre-dictamen-de-salud.jpg?resize=199%2C223&amp;ssl=1 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/UTCJ-dispositivo-pre-dictamen-de-salud.jpg?resize=120%2C134&amp;ssl=1 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/UTCJ-dispositivo-pre-dictamen-de-salud.jpg?zoom=3&amp;resize=120%2C134&amp;ssl=1 360w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2019/01/UTCJ-dispositivo-pre-dictamen-de-salud.jpg?resize=120%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.juarezadiario.com/universitas/docentes-de-utcj-crean-dispositivo-para-evaluar-emergencias/" class="main-headline">Docentes de UTCJ crean dispositivo para evaluar emergencias</a>
						<p>El dispositivo elabora predictámenes de salud para evaluar emergencias...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15/01/2019</li>
								<li class="comments-icon"><a href="https://www.juarezadiario.com/universitas/docentes-de-utcj-crean-dispositivo-para-evaluar-emergencias/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_sidecat_widget-8" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="https://www.juarezadiario.com/secciones/plumas/">Plumas</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="https://www.juarezadiario.com/plumas/torre-fuerte-cruzada-vs-la-corrupcion-en-la-aduana/" rel="bookmark" title="TORRE FUERTE: Cruzada vs la corrupción en la Aduana"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?resize=120%2C134&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="37917" data-permalink="https://www.juarezadiario.com/plumas/torre-fuerte-armando-vacia-la-casa/attachment/tf-02e/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?fit=1200%2C806&amp;ssl=1" data-orig-size="1200,806" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TF 02E" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?fit=620%2C417&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?resize=420%2C470&amp;ssl=1 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?resize=300%2C336&amp;ssl=1 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?resize=199%2C223&amp;ssl=1 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?resize=120%2C134&amp;ssl=1 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?zoom=3&amp;resize=120%2C134&amp;ssl=1 360w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?resize=120%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.juarezadiario.com/plumas/torre-fuerte-cruzada-vs-la-corrupcion-en-la-aduana/" class="main-headline">TORRE FUERTE: Cruzada vs la corrupción en la Aduana</a>
						<p>• Cruzada vs la corrupción en la Aduana •...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15/01/2019</li>
								<li class="comments-icon"><a href="https://www.juarezadiario.com/plumas/torre-fuerte-cruzada-vs-la-corrupcion-en-la-aduana/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="https://www.juarezadiario.com/plumas/resistir-ante-los-enganos-falsedades-y-mentiras/" rel="bookmark" title="Resistir ante los engaños, falsedades y mentiras"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=120%2C134&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="18922" data-permalink="https://www.juarezadiario.com/plumas/in-memoriam-guillermo-chavez/attachment/raul-sabido-2/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470&amp;ssl=1" data-orig-size="420,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Raul Sabido" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=268%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?w=420&amp;ssl=1 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=268%2C300&amp;ssl=1 268w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=300%2C336&amp;ssl=1 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=199%2C223&amp;ssl=1 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=120%2C134&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=120%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.juarezadiario.com/plumas/resistir-ante-los-enganos-falsedades-y-mentiras/" class="main-headline">Resistir ante los engaños, falsedades y mentiras</a>
						<p>Vivimos todos los días todos escuchando, viendo o leyendo...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15/01/2019</li>
								<li class="comments-icon"><a href="https://www.juarezadiario.com/plumas/resistir-ante-los-enganos-falsedades-y-mentiras/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="https://www.juarezadiario.com/plumas/eleccion-chihuahuense-progresista-conservadora/" rel="bookmark" title="Elección Chihuahuense: Progresista o Conservadora"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?resize=120%2C134&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="Guillermo Chavez" data-attachment-id="11538" data-permalink="https://www.juarezadiario.com/plumas/la-humanidad-esta-humillado-al-individuo/attachment/image/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?fit=470%2C420&amp;ssl=1" data-orig-size="470,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Guillermo Chavez &#8211; Avatar" data-image-description="&lt;p&gt;Guillermo Chavez&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?fit=300%2C268&amp;ssl=1" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?fit=470%2C420&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?resize=120%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.juarezadiario.com/plumas/eleccion-chihuahuense-progresista-conservadora/" class="main-headline">Elección Chihuahuense: Progresista o Conservadora</a>
						<p>La colectividad obedece a sus instintos, la soledad individual...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15/01/2019</li>
								<li class="comments-icon"><a href="https://www.juarezadiario.com/plumas/eleccion-chihuahuense-progresista-conservadora/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="https://www.juarezadiario.com/plumas/don-q-chillito-ante-el-engano-y-manipulacion-resistir-ante-la-mentira-es-la-opcion/" rel="bookmark" title="DON Q. CHILLITO: Ante el engaño y manipulación, resistir ante la mentira es la opción"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/11/Placeholder-Don-Q.jpg?resize=120%2C134&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42334" data-permalink="https://www.juarezadiario.com/plumas/don-q-chillito-las-calenturas-calenturientas/attachment/placeholder-don-q/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/11/Placeholder-Don-Q.jpg?fit=1200%2C700&amp;ssl=1" data-orig-size="1200,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Don Q Chillito" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/11/Placeholder-Don-Q.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/11/Placeholder-Don-Q.jpg?fit=620%2C361&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/11/Placeholder-Don-Q.jpg?resize=420%2C470&amp;ssl=1 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/11/Placeholder-Don-Q.jpg?resize=300%2C336&amp;ssl=1 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/11/Placeholder-Don-Q.jpg?resize=199%2C223&amp;ssl=1 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/11/Placeholder-Don-Q.jpg?resize=120%2C134&amp;ssl=1 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/11/Placeholder-Don-Q.jpg?zoom=3&amp;resize=120%2C134&amp;ssl=1 360w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/11/Placeholder-Don-Q.jpg?resize=120%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.juarezadiario.com/plumas/don-q-chillito-ante-el-engano-y-manipulacion-resistir-ante-la-mentira-es-la-opcion/" class="main-headline">DON Q. CHILLITO: Ante el engaño y manipulación, resistir ante la mentira es la opción</a>
						<p>Nace un grupo de columnistas, periodistas y activistas Juarenses...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>14/01/2019</li>
								<li class="comments-icon"><a href="https://www.juarezadiario.com/plumas/don-q-chillito-ante-el-engano-y-manipulacion-resistir-ante-la-mentira-es-la-opcion/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-3" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-5'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-9" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="https://www.juarezadiario.com/secciones/plumas/">Plumas</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="https://www.juarezadiario.com/plumas/torre-fuerte-cruzada-vs-la-corrupcion-en-la-aduana/" rel="bookmark" title="TORRE FUERTE: Cruzada vs la corrupción en la Aduana"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?resize=120%2C134&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="37917" data-permalink="https://www.juarezadiario.com/plumas/torre-fuerte-armando-vacia-la-casa/attachment/tf-02e/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?fit=1200%2C806&amp;ssl=1" data-orig-size="1200,806" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TF 02E" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?fit=620%2C417&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?resize=420%2C470&amp;ssl=1 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?resize=300%2C336&amp;ssl=1 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?resize=199%2C223&amp;ssl=1 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?resize=120%2C134&amp;ssl=1 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?zoom=3&amp;resize=120%2C134&amp;ssl=1 360w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/07/TF-02E.jpg?resize=120%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.juarezadiario.com/plumas/torre-fuerte-cruzada-vs-la-corrupcion-en-la-aduana/" class="main-headline">TORRE FUERTE: Cruzada vs la corrupción en la Aduana</a>
						<p>• Cruzada vs la corrupción en la Aduana •...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15/01/2019</li>
								<li class="comments-icon"><a href="https://www.juarezadiario.com/plumas/torre-fuerte-cruzada-vs-la-corrupcion-en-la-aduana/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="https://www.juarezadiario.com/plumas/resistir-ante-los-enganos-falsedades-y-mentiras/" rel="bookmark" title="Resistir ante los engaños, falsedades y mentiras"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=120%2C134&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="18922" data-permalink="https://www.juarezadiario.com/plumas/in-memoriam-guillermo-chavez/attachment/raul-sabido-2/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470&amp;ssl=1" data-orig-size="420,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Raul Sabido" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=268%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?w=420&amp;ssl=1 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=268%2C300&amp;ssl=1 268w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=300%2C336&amp;ssl=1 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=199%2C223&amp;ssl=1 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=120%2C134&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=120%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.juarezadiario.com/plumas/resistir-ante-los-enganos-falsedades-y-mentiras/" class="main-headline">Resistir ante los engaños, falsedades y mentiras</a>
						<p>Vivimos todos los días todos escuchando, viendo o leyendo...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15/01/2019</li>
								<li class="comments-icon"><a href="https://www.juarezadiario.com/plumas/resistir-ante-los-enganos-falsedades-y-mentiras/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="https://www.juarezadiario.com/plumas/eleccion-chihuahuense-progresista-conservadora/" rel="bookmark" title="Elección Chihuahuense: Progresista o Conservadora"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?resize=120%2C134&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="Guillermo Chavez" data-attachment-id="11538" data-permalink="https://www.juarezadiario.com/plumas/la-humanidad-esta-humillado-al-individuo/attachment/image/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?fit=470%2C420&amp;ssl=1" data-orig-size="470,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Guillermo Chavez &#8211; Avatar" data-image-description="&lt;p&gt;Guillermo Chavez&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?fit=300%2C268&amp;ssl=1" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?fit=470%2C420&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?resize=120%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.juarezadiario.com/plumas/eleccion-chihuahuense-progresista-conservadora/" class="main-headline">Elección Chihuahuense: Progresista o Conservadora</a>
						<p>La colectividad obedece a sus instintos, la soledad individual...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15/01/2019</li>
								<li class="comments-icon"><a href="https://www.juarezadiario.com/plumas/eleccion-chihuahuense-progresista-conservadora/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-20" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-7'); });
</script>
</div>

		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="text-12" class="footer-widget widget_text">			<div class="textwidget"><div data-glade data-ad-unit-path="/145188550/MR1_JaD_Player_300x250" height="250" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
		</div><div id="text-13" class="footer-widget widget_text"><h3>Números de Emergencia</h3>			<div class="textwidget"><strong>Emergencias</strong> 911<br />
<strong>Gas Natural</strong> (656) 615.1515<br />
<strong>JMAS</strong> (656) 686.0086<br />
<strong>CFE</strong> 071<br />
<strong>Cruz Roja</strong> (656) 611.4330<br />
<strong>Bomberos</strong> (656) 207.3857<br /></div>
		</div><div id="text-8" class="footer-widget widget_text"><h3>Juárez a Diario</h3>			<div class="textwidget"><p>Es una <strong>iniciativa digital</strong> que busca mostrar, con óptica positiva, el diario acontecer del esfuerzo y construcción de diversas áreas de interés de nuestra ciudad.</p>
<p>Nuestros colaboradores son líderes en su ámbito de influencia y aportan su talento para crear contenido original para esta iniciativa.</p>
<p><em>El contenido y opiniones expresadas por los columnistas en la sección <a href="https://www.juarezadiario.com/secciones/plumas/">Plumas</a>, así como los comentarios de los lectores, son responsabilidad quien los expresa y </em><em>no reflejan, necesariamente, la opinión de la redacción de Juárez a Diario.</em></p>
</div>
		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-12979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12979"><a href="https://www.juarezadiario.com/conoce-vora/">Vora Digital</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5642"><a href="https://www.juarezadiario.com/directorio/">Contacto</a></li>
<li id="menu-item-12389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12389"><a href="https://www.juarezadiario.com/privacidad/">Política de Privacidad y Cookies</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2013-2019 | Todos los derechos reservados. Prohibida la reproducción parcial o total sin consentimiento de esta casa editorial.</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=532358043497444&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "//assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.juarezadiario.com\/en-la-salud\/invitan-a-sumarse-al-reto-apagaelcigarroencendetuvida\/":43761};
	</script>
				<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.9/wp-includes/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/4.9.9/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='so-css-maxmag-css'  href='https://www.juarezadiario.com/wp-content/uploads/so-css/so-css-maxmag.css?ver=1520479159' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201903'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_fw_params = {"ajax_url":"https:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","ajax_nonce":"a950a15169"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juarezadiario.com/wp-content/plugins/molongui-authorship/fw/public/js/molongui-common-framework.c85f.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.7'></script>
<script type='text/javascript' src='https://www.juarezadiario.com/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.juarezadiario.com/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.juarezadiario.com/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.juarezadiario.com/wp-content/themes/maxmag/js/respond.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.juarezadiario.com/wp-content/themes/maxmag/js/retina.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/lazy-images/js/lazy-images.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/wp-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.juarezadiario.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/spin.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","nonce":"affdbf0d2f","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/www.juarezadiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.juarezadiario.com%2Fen-la-salud%2Finvitan-a-sumarse-al-reto-apagaelcigarroencendetuvida%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'51102095',post:'43761',tz:'-7',srv:'www.juarezadiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '51102095', '43761' ]);
</script>

</body>
</html>