<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<!-- og:image inicia -->
<!-- <!-- <!-- <meta property="og:image" content="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?resize=300%2C336" />
<!-- <!-- og:image termina -->

<!-- Google Fonts inicia -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Raleway:400,700&amp;subset=latin-ext" rel="stylesheet">
<!-- Google Fonts termina -->	
	
<!-- Google+ inicia -->

<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=107575415157246845716">
</script>

<!-- Google+ termina -->

<!-- DFP inicia -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145188550/HP1_JaD_300x600', [300, 600], 'div-gpt-ad-1459286917606-0').addService(googletag.pubads());
    googletag.defineSlot('/145188550/LB1_juarezadiario', [728, 90], 'div-gpt-ad-1459286917606-1').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-2').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-3').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-4').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-5').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-6').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-7').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MT1_juarezadiario_222x90', [222, 90], 'div-gpt-ad-1459286917606-8').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_juarezadiario_160x600', [160, 600], 'div-gpt-ad-1459286917606-9').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_lagunanews_160x600', [160, 600], 'div-gpt-ad-1459286917606-10').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP termina -->


<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.juarezadiario.com/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.juarezadiario.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.juarezadiario.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.juarezadiario.com/feed/atom/" />
<link rel="pingback" href="http://www.juarezadiario.com/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38565045-5', 'auto');
  ga('send', 'pageview');

</script>
<title>¿Las reglas importan? De cara a la Constitución de 1917</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://www.juarezadiario.com/plumas/las-reglas-importan-cara-la-constitucion-1917/" />
<link rel="publisher" href="https://plus.google.com/+JuarezadiarioOFICIAL"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Las reglas importan? De cara a la Constitución de 1917" />
<meta property="og:description" content="La constitución mexicana de 1917 fue el primer documento que incluyó los derechos sociales que regirían el estado-nación revolucionario naciente." />
<meta property="og:url" content="http://www.juarezadiario.com/plumas/las-reglas-importan-cara-la-constitucion-1917/" />
<meta property="og:site_name" content="Juárez a Diario" />
<meta property="article:publisher" content="http://fb.com/juarezadiario" />
<meta property="article:tag" content="Jesus Alberto Rodriguez Alonso" />
<meta property="article:tag" content="plumas" />
<meta property="article:section" content="Plumas" />
<meta property="article:published_time" content="2018-02-05T08:45:40-07:00" />
<meta property="article:modified_time" content="2018-02-05T11:07:59-07:00" />
<meta property="og:updated_time" content="2018-02-05T11:07:59-07:00" />
<meta property="fb:app_id" content="532358043497444" />
<meta property="og:image" content="http://www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1219" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La constitución mexicana de 1917 fue el primer documento que incluyó los derechos sociales que regirían el estado-nación revolucionario naciente." />
<meta name="twitter:title" content="¿Las reglas importan? De cara a la Constitución de 1917" />
<meta name="twitter:site" content="@juarezadiario" />
<meta name="twitter:image" content="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?fit=1200%2C1219" />
<meta name="twitter:creator" content="@juarezadiario" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.juarezadiario.com\/","name":"Ju\u00e1rez a Diario","alternateName":"juarezadiario.com","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.juarezadiario.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.juarezadiario.com\/plumas\/las-reglas-importan-cara-la-constitucion-1917\/","sameAs":["http:\/\/fb.com\/juarezadiario","https:\/\/www.linkedin.com\/company\/juarez-a-diario","https:\/\/plus.google.com\/+JuarezadiarioOFICIAL","https:\/\/www.youtube.com\/c\/juarezadiariooficial","https:\/\/www.pinterest.com\/juarezadiario\/","https:\/\/twitter.com\/juarezadiario"],"@id":"#organization","name":"Ju\u00e1rez a Diario","logo":"http:\/\/www.juarezadiario.com\/wp-content\/uploads\/2013\/07\/logojuarezadiariosmall1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; Feed" href="http://www.juarezadiario.com/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.juarezadiario.com/wp-includes/css/dashicons.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.juarezadiario.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.juarezadiario.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.407a.min.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.juarezadiario.com/wp-content/plugins/popup-maker/assets/css/site.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.juarezadiario.com/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-columna-css'  href='http://www.juarezadiario.com/wp-content/plugins/wp-columna/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/reset.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/flexslider.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/media-queries.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='http://www.juarezadiario.com/wp-content/plugins/podpress/style/podpress.css?ver=4.9.2' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="http://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["remaining"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podpressAudioPlayer.setup("http://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"333333", leftbg:"CCCCCC", volslider:"666666", voltrack:"FFFFFF", text:"333333", tracker:"DDDDDD", slider:"666666", loader:"009900", track:"FFFFFF", border:"CCCCCC", bg:"E5E5E5", skip:"666666", righticon:"333333", righticonhover:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", remaining:"no", animation:"yes",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "http://www.juarezadiario.com/";
var podPressBackendURL = "http://www.juarezadiario.com/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://www.juarezadiario.com/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5sec = "6ee30791bb";
var podPressHTML5_showplayersdirectly = true;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/wp-a11y.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"af4b423541","ajaxurl":"http:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/wunderground/assets/js/widget.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/vendor/element-queries/ResizeSensor.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/vendor/element-queries/ElementQueries.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.4995.min.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/podpress/js/podpress.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://www.juarezadiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.juarezadiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.juarezadiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.juarezadiario.com/?p=33637' />
<link rel="alternate" type="application/json+oembed" href="http://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juarezadiario.com%2Fplumas%2Flas-reglas-importan-cara-la-constitucion-1917%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juarezadiario.com%2Fplumas%2Flas-reglas-importan-cara-la-constitucion-1917%2F&#038;format=xml" />
<meta property="fb:app_id" content="532358043497444"/>
<!-- Molongui Authorship 1.3.8, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<!-- /Molongui Authorship -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.juarezadiario.com/?wordfence_lh=1&hid=295B7CD91AF0519914F9B270D0E7C6D0');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>

a, a:visited { color: #9ac900; }
h3.category-heading, .toggle { background: #9ac900; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #9ac900; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #9ac900 url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #9ac900; }
#main-nav-wrapper { background: #177BC6 url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #9ac900; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #9ac900;
	}

#nav-mobi select { background: #177BC6  url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #9ac900; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>


<link rel="alternate" type="application/rss+xml" title="Juárez a Diario" href="http://www.juarezadiario.com/feed/podcast/" />
<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=270%2C270" />
	<style id="pum-styles" type="text/css" media="all">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</style>
</head>

<body class="post-template-default single single-post postid-33637 single-format-standard">

<!----Facebook SDK Starts---->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=532358043497444";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!----Facebook SDK Ends---->

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
					<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-12976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12976"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Magazine</a></li>
<li id="menu-item-16527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16527"><a href="http://www.juarezadiario.com/directorio/">Contacto</a></li>
<li id="menu-item-32276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32276"><a href="http://www.juarezadiario.com/clima-de-ciudad-juarez/">El Clima</a></li>
</ul></div>				</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://www.juarezadiario.com/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<div style="display:inline-block;width:728px;height:90px">
<!-- /145188550/LB1_juarezadiario -->
<div id="div-gpt-ad-1459286917606-1" style="height:90px; width:728px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-1"); });
</script>
</div>
</div>
<div style="display:inline-block;width:222px;height:90px">
<!-- /145188550/MT1_juarezadiario_222x90 -->
<div id="div-gpt-ad-1459286917606-8" style="height:90px; width:222px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-8"); });
</script>
</div>
</div>				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2204"><a href="http://juarezadiario.com">Inicio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://www.juarezadiario.com/juarez/">Local</a></li>
<li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7940"><a href="http://www.juarezadiario.com/plumas/">Plumas</a>
<ul class="sub-menu">
	<li id="menu-item-26350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26350"><a href="http://www.juarezadiario.com/author/fcarrasco/">Carlos Felipe Carrazco</a></li>
	<li id="menu-item-20399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20399"><a href="http://www.juarezadiario.com/author/rruiz/">Raúl Ruiz</a></li>
	<li id="menu-item-9308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9308"><a href="http://www.juarezadiario.com/author/dgamboa">David Gamboa</a></li>
	<li id="menu-item-27305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27305"><a href="http://www.juarezadiario.com/relacionados/el-jefazo/">Los Monos de Pillo</a></li>
	<li id="menu-item-26185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26185"><a href="http://www.juarezadiario.com/relacionados/eduardo-quezada-compan/">Eduardo Quezada</a></li>
	<li id="menu-item-11690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11690"><a href="http://juarezadiario.com/author/gchavez">Guillermo Chávez †</a></li>
	<li id="menu-item-9328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9328"><a href="http://www.juarezadiario.com/author/hnoriega/">Héctor Noriega Mendoza</a></li>
	<li id="menu-item-25661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25661"><a href="http://www.juarezadiario.com/relacionados/jorge-luis-garcia-alcaraz/">Jorge Luis García</a></li>
	<li id="menu-item-26349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26349"><a href="http://www.juarezadiario.com/author/ltejeda/">Lourdes Tejada</a></li>
	<li id="menu-item-25645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645"><a href="http://www.juarezadiario.com/author/rsabido/">Raúl Sabido</a></li>
	<li id="menu-item-26184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26184"><a href="http://www.juarezadiario.com/relacionados/tic-tac/">Tic Tac  Don Q. Chillito</a></li>
	<li id="menu-item-25078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25078"><a href="#">Archivo</a>
	<ul class="sub-menu">
		<li id="menu-item-9310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9310"><a href="http://www.juarezadiario.com/author/alopez">Arlyn López</a></li>
		<li id="menu-item-9073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9073"><a href="http://www.juarezadiario.com/author/jcgonzalez/">Argón Fa Mayor</a></li>
		<li id="menu-item-9306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9306"><a href="http://www.juarezadiario.com/author/credondo/">Carlos Redondo</a></li>
		<li id="menu-item-7942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7942"><a href="http://www.juarezadiario.com/author/jcorral/">Javier Corral</a></li>
		<li id="menu-item-28185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28185"><a href="http://www.juarezadiario.com/relacionados/jose-francisco-alderete-enriquez/">José Francisco Alderete</a></li>
		<li id="menu-item-9329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9329"><a href="http://www.juarezadiario.com/author/pepeogaz/">José Miguel Ogaz</a></li>
		<li id="menu-item-9307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9307"><a href="http://www.juarezadiario.com/author/kcano/">Karen Cano</a></li>
		<li id="menu-item-9543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9543"><a href="http://www.juarezadiario.com/author/lmurguia/">Lucila Murguía</a></li>
		<li id="menu-item-11209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11209"><a href="http://www.juarezadiario.com/norberto-lopez-garza/">Norberto López Garza</a></li>
		<li id="menu-item-7941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7941"><a href="http://www.juarezadiario.com/sergio-aguayo">Sergio Aguayo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="http://www.juarezadiario.com/negocios/">Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-31375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31375"><a href="http://www.juarezadiario.com/plataforma-financiera/">Plataforma Financiera</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.juarezadiario.com/deportes/">Deportes</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2913"><a href="http://www.juarezadiario.com/telon/">Telón</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.juarezadiario.com/tecnologia/">Bits</a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11376"><a href="#">Otros</a>
<ul class="sub-menu">
	<li id="menu-item-32275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32275"><a href="http://www.juarezadiario.com/clima-de-ciudad-juarez/">El Clima</a></li>
	<li id="menu-item-26186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26186"><a href="http://www.juarezadiario.com/en-la-salud/">En la Salud</a></li>
	<li id="menu-item-20560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20560"><a href="http://www.juarezadiario.com/comunidad/">Comunidad</a></li>
	<li id="menu-item-26187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26187"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Magazine</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.juarezadiario.com/de-viaje/">De Viaje</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-main-container"><select><option value="#">Menu</option><option value="http://juarezadiario.com">Inicio</option>
<option value="http://www.juarezadiario.com/juarez/">Local</option>
<option value="http://www.juarezadiario.com/plumas/">Plumas	<option value="http://www.juarezadiario.com/author/fcarrasco/">-Carlos Felipe Carrazco</option>
	<option value="http://www.juarezadiario.com/author/rruiz/">-Raúl Ruiz</option>
	<option value="http://www.juarezadiario.com/author/dgamboa">-David Gamboa</option>
	<option value="http://www.juarezadiario.com/relacionados/el-jefazo/">-Los Monos de Pillo</option>
	<option value="http://www.juarezadiario.com/relacionados/eduardo-quezada-compan/">-Eduardo Quezada</option>
	<option value="http://juarezadiario.com/author/gchavez">-Guillermo Chávez †</option>
	<option value="http://www.juarezadiario.com/author/hnoriega/">-Héctor Noriega Mendoza</option>
	<option value="http://www.juarezadiario.com/relacionados/jorge-luis-garcia-alcaraz/">-Jorge Luis García</option>
	<option value="http://www.juarezadiario.com/author/ltejeda/">-Lourdes Tejada</option>
	<option value="http://www.juarezadiario.com/author/rsabido/">-Raúl Sabido</option>
	<option value="http://www.juarezadiario.com/relacionados/tic-tac/">-Tic Tac  Don Q. Chillito</option>
	<option value="#">-Archivo		<option value="http://www.juarezadiario.com/author/alopez">--Arlyn López</option>
		<option value="http://www.juarezadiario.com/author/jcgonzalez/">--Argón Fa Mayor</option>
		<option value="http://www.juarezadiario.com/author/credondo/">--Carlos Redondo</option>
		<option value="http://www.juarezadiario.com/author/jcorral/">--Javier Corral</option>
		<option value="http://www.juarezadiario.com/relacionados/jose-francisco-alderete-enriquez/">--José Francisco Alderete</option>
		<option value="http://www.juarezadiario.com/author/pepeogaz/">--José Miguel Ogaz</option>
		<option value="http://www.juarezadiario.com/author/kcano/">--Karen Cano</option>
		<option value="http://www.juarezadiario.com/author/lmurguia/">--Lucila Murguía</option>
		<option value="http://www.juarezadiario.com/norberto-lopez-garza/">--Norberto López Garza</option>
		<option value="http://www.juarezadiario.com/sergio-aguayo">--Sergio Aguayo</option>
</option>
</option>
<option value="http://www.juarezadiario.com/negocios/">Negocios	<option value="http://www.juarezadiario.com/plataforma-financiera/">-Plataforma Financiera</option>
</option>
<option value="http://www.juarezadiario.com/deportes/">Deportes</option>
<option value="http://www.juarezadiario.com/telon/">Telón</option>
<option value="http://www.juarezadiario.com/tecnologia/">Bits</option>
<option value="#">Otros	<option value="http://www.juarezadiario.com/clima-de-ciudad-juarez/">-El Clima</option>
	<option value="http://www.juarezadiario.com/en-la-salud/">-En la Salud</option>
	<option value="http://www.juarezadiario.com/comunidad/">-Comunidad</option>
	<option value="http://www.juarezadiario.com/conoce-vora/">-Vora Magazine</option>
	<option value="http://www.juarezadiario.com/de-viaje/">-De Viaje</option>
</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://www.juarezadiario.com"><img itemprop="logo" src="http://www.juarezadiario.com/wp-content/uploads/2018/01/logoluto-01.png" alt="Juárez a Diario" /></a>
													</div><!--logo-->
						
														<div class="gas">
								<div class="gaslogo">
									
								</div>
								<div class="magna">
									<div class="gastipo">Magna<!-- <img src="http://juarezadiario.com/images/magna.gif" /> --></div>
									<div class="gasprecio">$13.47</div>
								</div>
								<div class="premium">
									<div class="gastipo">Premium<!-- <img src="http://juarezadiario.com/images/premium.gif" /> --></div>
									<div class="gasprecio">$16.14</div>
								</div>
								<div class="diesel">
									<div class="gastipo">Diesel<!-- <img src="http://juarezadiario.com/images/diesel.gif" /> --></div>
									<div class="gasprecio">$17.89</div>
								</div>
							</div>
							
							<div class="clear"></div>
							
							<div class="clima">
								<script language="JavaScript">
								var now = new Date();

								var days = new Array('Domingo','Lunes','Martes','Mi&eacute;rcoles','Jueves','Viernes','S&aacute;bado');
								var months = new Array('Enero','Febrero','Marzo','Abril','Mayo','Junio','Julio','Agosto','Septiembre','Octubre','Noviembre','Diciembre');
								var date = ((now.getDate()<10) ? "0" : "")+ now.getDate();
								function fourdigits(number)	{
									return (number < 1000) ? number + 1900 : number;
								}
								today =  days[now.getDay()] + " " + date + " de " + months[now.getMonth()]  + ", " + (fourdigits(now.getYear()));
								document.write(today);
								</script>
							</div>

							<div class="climaicon">
																	<div id="clima_temp">
										22&deg;C / 71&deg;F


									</div>
									<img src="http://juarezadiario.com/images/clima/1_a.png" alt="" />
															</div>


					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="http://www.juarezadiario.com/juarez/marcha-triunfal-caravana-la-dignidad-cdmx/">Marcha Triunfal Caravana por la Dignidad en CDMX</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/triunfa-caravana-la-dignidad/">Triunfa Caravana por la Dignidad.</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/prometen-900-mdp-ordenes-extradicion-pendientes-corral/">Prometen 900 mdp y órdenes de extradición pendientes a Corral</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/hector-gonzalez-denuncia-cabada-amenazas-muerte/">Héctor González denuncia a Cabada por amenazas de muerte</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/rinde-cuentas-javier-corral-al-pueblo-chihuahua/">Rinde cuentas Javier Corral al pueblo de Chihuahua</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/inician-preinscripciones-e-inscripciones-nivel-basico/">Inician preinscripciones e inscripciones en el nivel básico</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/juarezadiario" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/juarezadiario" alt="Twitter" class="twitter-but" target="_blank"></a></li>							<li><a href="http://www.pinterest.com/juarezadiario" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>							<li><a href="http://www.instagram.com/jurezadiario" alt="Instagram" class="instagram-but" target="_blank"></a></li>																					<li><a href="http://www.linkedin.com/company/juarez-a-diario" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>							<li><a href="http://www.juarezadiario.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-33511 post type-post status-publish format-standard has-post-thumbnail hentry category-juarez tag-8c tag-educacion">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.juarezadiario.com">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.juarezadiario.com/plumas/">Plumas</a>  &nbsp; &gt; &nbsp;  <span class="current">¿Las reglas importan? De cara a la Constitución de 1917</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">¿Las reglas importan? De cara a la Constitución de 1917</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="#disabled_link" title="Entradas de Jesús Alberto Rodríguez Alonso" rel="author">Jesús Alberto Rodríguez Alonso</a> on 05/02/2018			</div><!--post-info-left-->
		</div><!--post-info-->
				<div id="content-area">
																												<div class="post-image">
								<img width="300" height="336" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?resize=300%2C336" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?zoom=2&amp;resize=300%2C336 600w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?zoom=3&amp;resize=300%2C336 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="31334" data-permalink="http://www.juarezadiario.com/jesus-rodriguez/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?fit=1200%2C1219" data-orig-size="1200,1219" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jesus alberto rodriguez" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?fit=295%2C300" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?fit=620%2C630" />															</div><!--post-image-->
																					<p style="text-align: justify;">La constitución mexicana de 1917 fue el primer documento que incluyó los derechos sociales que regirían el estado-nación revolucionario naciente. Más allá de romanticismo histórico, la constitución mexicana marcó la pauta en la configuración de nuevas reglas del juego, donde no sólo los ganadores de siempre podían tener acceso a las ventajas del cambio social, político y económico. Y no solo para los mexicanos sino para otros pueblos que vieron una influencia positiva en estos preceptos. Hoy la constitución cumple años: 101; un articulado que ha cambiado, de una suerte de infante dulce, tierno y esperanzador en, no se si en un adolescente, joven o adulto, pero definitivamente ya no hay tanta ternura, dulzura y mucho menos esperanza. Al menos en la visión de muchas y muchos habitantes del país.</p>
<p style="text-align: justify;">Los textos constitucionales representan el ideal de Estado a desarrollar, son un conjunto de preceptos que pretenden propiciar ciertas acciones sociales, políticas e incluso económicas; son las normas que dan sentido y significado a ser miembro de una comunidad política, en nuestro caso a ser mexicano o mexicana. Pero todo ideal, aún y cuando la ley es aplicable a todas y todos en la nación, se desenvuelve en múltiples realidades, en algunas de esas realidades los ideales parecen ser fortalezas que realmente engrandecen la nación y en particular a la sociedad; sin embargo, en otras realidades los ideales de la constitución representan letra muerta esos ideales parecen diluirse, lo que conlleva que la ley se aplica de forma diferenciada; quebrantando el ideal de igualdad.</p>
<p style="text-align: justify;">Dentro de las ciencias sociales, existe una teoría llamada neoinstitucionalismo, en esta, sobresale la idea de que el contexto influye colectivamente sobre los actores, buena parte de este contexto son las normas y las reglas. Hay reglas formales e informales. En este caso la constitución y las leyes secundarias con sus reglamentos son las reglas formales. Podemos afirmar que el México formal/ideal es el de la constitución y sus reglamentos. Sin embargo, en la vida social y política los actores individuales deciden racionalmente o no, llevar a cabo dichos preceptos; sus acciones muchas de las veces se alejan de lo formal, dando pauta a comportamientos informales, propiciando lógicas y sentidos propios y que se comparten colectivamente. Es decir, se constituyen reglas informales. Podemos decir que este es el México real.</p>
<p style="text-align: justify;">Las tradiciones, las costumbres y los usos (reglas informales, chocan con las reglas y preceptos plasmados en la Constitución es decir con las normas y reglas jurídicas. Lo anterior no significa que las costumbres y tradiciones no puedan estar en mayor armonía con los preceptos jurídicos; en este sentido, y de cara a la teoría que mencioné arriba; no sólo el contexto influye colectivamente en los actores, sino que también los actores influyen en la modificación, diseño y ejecución de otros contextos. Las reglas importan, pero también es relevante la forma en que se cumplen; y este cumplimiento no es por voluntarismo, sino más bien que parte de la idea de consolidación de la paz, es decir de contar con las mayores posibilidades de vivir cohesionadamente entre diferentes.</p>
<p style="text-align: justify;">En este sentido la Constitución de 1917 con sus más de 154 artículos modificados desde los primeros efectuados por Álvaro Obregón (1920-1924) hasta el actual sexenio, continúa siendo el conjunto de preceptos que delinean el Estado mexicano, pero que aun requiere un debate, reflexión y proyección de un Estado-Nación más acorde a los tiempos que nos han tocado vivir. Un pensar de nación que conlleve necesariamente la participación más amplia posible. El futuro no existe y por ello es una oportunidad infinita para delinearlos, para proyectarlos.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Deja un comentario:</span>
		<div class="fb-comments" data-href="http://www.juarezadiario.com/plumas/las-reglas-importan-cara-la-constitucion-1917/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 1.3.8 -->
<!-- https://molongui.amitzy.com/product/authorship -->
<div id="mab-2153869068"
     class="molongui-author-box"
     data-author-type="guest-author"
     itemscope itemtype="https://schema.org/Person"
     style="width: 100%;            margin: 20px auto;">

    <div class="molongui-author-box-container
	            mabc-shadow-none				mabc-border-none				mabc-bckg-coloured"
         style="border-color: inherit;         background-color: inherit;">

        <!-- Author headline -->
        

        <!-- Author picture -->
        
	<div class="molongui-author-box-item molongui-author-box-image">
				<img width="150" height="150" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?resize=150%2C150" class="mabt-radius-circled mabt-border-none wp-post-image" alt="" style="border-color:;" itemprop="image" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?resize=150%2C150 150w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="31334" data-permalink="http://www.juarezadiario.com/jesus-rodriguez/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?fit=1200%2C1219" data-orig-size="1200,1219" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jesus alberto rodriguez" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?fit=295%2C300" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?fit=620%2C630" />			</div>

        <!-- Author social -->
        
        <!-- Author data -->
        <div class="molongui-author-box-item molongui-author-box-data">

            <!-- Author name -->
            
<div class="molongui-author-box-title">
	<h5 class="text-size-big" style="color: inherit" itemprop="name">
				Jesús Alberto Rodríguez Alonso			</h5>
</div>
            <!-- Author metadata -->
            
<div class="molongui-author-box-item molongui-author-box-meta text-size-small" style="color: inherit">

	<span itemprop="jobTitle"></span>
		<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name"></span>
			</span>

	
	
					<script type="text/javascript" language="JavaScript">
			if (typeof window.ToggleAuthorshipData === 'undefined')
			{
				function ToggleAuthorshipData(id)
				{
					// Toggle link label
					var label = document.querySelector('#mab-' + id + ' ' + '.molongui-author-box-data-toggle');
					label.innerHTML = ( label.text == '+ artículos' ? 'Biografía' : '+ artículos' );

					// Toggle data to display
					var bio     = document.querySelector('#mab-' + id + ' ' + '.molongui-author-box-bio');
					var related = document.querySelector('#mab-' + id + ' ' + '.molongui-author-box-related');

					if( related.style.display == "none")
					{
						related.style.display = "block";
						bio.style.display     = "none";
					}
					else
					{
						related.style.display = "none";
						bio.style.display     = "block";
					}
				}
			}
		</script>
		<a href="javascript:ToggleAuthorshipData(2153869068)" class="molongui-author-box-data-toggle" style="color: inherit">+ artículos</a>
	
</div><!-- End of .molongui-author-box-meta -->

            <!-- Author bio -->
            
<div class="molongui-author-box-bio" itemprop="description">
	<p class="text-size-smaller text-align-justify text-style-normal" style="color: inherit">
		<span style="font-weight: 400;">Doctor en Ciencia Política y de la Administración por la Universidad Autónoma de Barcelona. Actualmente Profesor-investigador de la Universidad Autónoma de Ciudad Juárez; Presidente de la Asociación Mexicana de Ciencias Políticas.  </span>	</p>
</div>
            <!-- Author related posts -->
            
<div class="molongui-author-box-item molongui-author-box-related" itemprop="creator" style="display: none;">
    <ul class="text-size-smaller text-align-justify text-style-normal" style="color: inherit">
		<li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/comunidad/dep-lic-guillermo-chavez-martinez/">DEP Lic. Guillermo Chávez Martínez</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/plumas/candidatos-independientes-politicos-partido-buenos-malos/">Candidatos “independientes” y políticos de partido: ¿buenos y malos?</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/plumas/ruptura-continuidad-politica/">Ruptura o continuidad política</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/plumas/pragmatismo-politico-electoral-desdibujamiento-la-ideologia/">Pragmatismo político-electoral. Desdibujamiento de la ideología</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/plumas/voto-clientelismo-democracia-municipio-juarez/">Voto, clientelismo y democracia: Municipio de Juárez</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/plumas/las-reglas-importan-cara-la-constitucion-1917/">¿Las reglas importan? De cara a la Constitución de 1917</a></li>    </ul>
</div>
        </div><!-- End of .molongui-author-box-data -->

    </div><!-- End of .molongui-author-box-container -->

</div><!-- End of .molongui-author-box --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-33637" class="share-facebook sd-button share-icon no-text" href="http://www.juarezadiario.com/plumas/las-reglas-importan-cara-la-constitucion-1917/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-33637" class="share-twitter sd-button share-icon no-text" href="http://www.juarezadiario.com/plumas/las-reglas-importan-cara-la-constitucion-1917/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-33637" class="share-linkedin sd-button share-icon no-text" href="http://www.juarezadiario.com/plumas/las-reglas-importan-cara-la-constitucion-1917/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.juarezadiario.com/plumas/las-reglas-importan-cara-la-constitucion-1917/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%C2%BFLas%20reglas%20importan%3F%20De%20cara%20a%20la%20Constituci%C3%B3n%20de%201917 http%3A%2F%2Fwww.juarezadiario.com%2Fplumas%2Flas-reglas-importan-cara-la-constitucion-1917%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Te puede interesar:</em></h3>
</div>								</div><!--content-area-->
		<div class="post-tags">
			<a href="http://www.juarezadiario.com/relacionados/jesus-alberto-rodriguez-alonso/" rel="tag">Jesus Alberto Rodriguez Alonso</a><a href="http://www.juarezadiario.com/relacionados/plumas/" rel="tag">plumas</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/plumas/tic-tac-no-la-primera-vez-encono-le-gana/" rel="bookmark" title="Tic Tac… No es la primera vez que el encono le gana"><img width="199" height="223" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=420%2C470 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=120%2C134 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?zoom=3&amp;resize=199%2C223 597w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="26117" data-permalink="http://www.juarezadiario.com/plumas/tictac-comercio-municipal-negocio-efectivo/attachment/placeholder-tic-tac/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=1200%2C700" data-orig-size="1200,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Placeholder Tic Tac" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=300%2C175" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=620%2C361" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/plumas/tic-tac-no-la-primera-vez-encono-le-gana/">Tic Tac… No es la primera vez que el encono le gana</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/plumas/tic-tac-no-la-primera-vez-encono-le-gana/" class="main-headline">Tic Tac… No es la primera vez que el encono le gana</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/plumas/sumision-y-simulacion/" rel="bookmark" title="Sumisión y Simulación"><img width="199" height="223" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?w=420 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=268%2C300 268w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=120%2C134 120w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="18922" data-permalink="http://www.juarezadiario.com/raul-sabido/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470" data-orig-size="420,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Raul Sabido" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=268%2C300" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/plumas/sumision-y-simulacion/">Sumisión y Simulación</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/plumas/sumision-y-simulacion/" class="main-headline">Sumisión y Simulación</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/plumas/tic-tac-las-consecuencias-incremento-criminal-precios/" rel="bookmark" title="Tic Tac… ¿Las consecuencias? El incremento criminal de precios"><img width="199" height="223" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=420%2C470 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=120%2C134 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?zoom=3&amp;resize=199%2C223 597w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="26117" data-permalink="http://www.juarezadiario.com/plumas/tictac-comercio-municipal-negocio-efectivo/attachment/placeholder-tic-tac/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=1200%2C700" data-orig-size="1200,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Placeholder Tic Tac" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=300%2C175" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=620%2C361" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/plumas/tic-tac-las-consecuencias-incremento-criminal-precios/">Tic Tac… ¿Las consecuencias? El incremento criminal de precios</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/plumas/tic-tac-las-consecuencias-incremento-criminal-precios/" class="main-headline">Tic Tac… ¿Las consecuencias? El incremento criminal de precios</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/plumas/viable-una-zona-franca-juarez/" rel="bookmark" title="¿Es viable una zona franca para Juárez?"><img width="199" height="223" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/BenjaminICSA.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/BenjaminICSA.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/BenjaminICSA.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/BenjaminICSA.jpg?resize=120%2C134 120w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="29234" data-permalink="http://www.juarezadiario.com/benjaminicsa/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/BenjaminICSA.jpg?fit=397%2C393" data-orig-size="397,393" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Benjamin Carrera" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/BenjaminICSA.jpg?fit=300%2C297" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/BenjaminICSA.jpg?fit=397%2C393" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/plumas/viable-una-zona-franca-juarez/">¿Es viable una zona franca para Juárez?</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/plumas/viable-una-zona-franca-juarez/" class="main-headline">¿Es viable una zona franca para Juárez?</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>						
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://www.juarezadiario.com/comunidad/dep-lic-guillermo-chavez-martinez/" rel="bookmark" class="main-headline">DEP Lic. Guillermo Chávez Martínez</a>
					<p>Deja un comentario: Juárez a Diario Redacción en Juárez a...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 29, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/comunidad/dep-lic-guillermo-chavez-martinez/#comments">2</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/telon/abiertas-inscripciones-la-academia-municipal-las-artes-ama/" rel="bookmark" class="main-headline">Abiertas inscripciones en la Academia Municipal de las Artes (AMA)</a>
					<p>Ya hay más de 300 alumnos inscritos...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 5, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/telon/abiertas-inscripciones-la-academia-municipal-las-artes-ama/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/deportes/consigue-soles-tres-puntos-ante-chinarras/" rel="bookmark" class="main-headline">Consigue Soles tres puntos ante Chinarras</a>
					<p>La Jornada 15 sumó tres puntos para Soles</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 5, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/deportes/consigue-soles-tres-puntos-ante-chinarras/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/realizaran-izamiento-bandera-martes-6-febrero/" rel="bookmark" class="main-headline">Realizarán Izamiento de Bandera martes 6 de Febrero</a>
					<p>Se llevará a cabo en la explanada de la Secundaria...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 5, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/realizaran-izamiento-bandera-martes-6-febrero/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/de-viaje/medios-nacionales-cambian-percepcion-ciudad-juarez-al-conocer-las-bondades-ofrece/" rel="bookmark" class="main-headline">Medios Nacionales cambian percepción de Ciudad Juárez al conocer las bondades que ofrece</a>
					<p>Ciudad Juárez recibió la visita de medios nacionales para conocer...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 5, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/de-viaje/medios-nacionales-cambian-percepcion-ciudad-juarez-al-conocer-las-bondades-ofrece/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/la-caravana-la-dignidad-paso-una-exigencia-una-celebracion-maribel-hernandez/" rel="bookmark" class="main-headline">La Caravana por la Dignidad pasó de ser una exigencia a una celebración: Maribel Hernández</a>
					<p>Este es un triunfo de todos los chihuahuenses y que...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 5, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/la-caravana-la-dignidad-paso-una-exigencia-una-celebracion-maribel-hernandez/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/plumas/tic-tac-no-la-primera-vez-encono-le-gana/" rel="bookmark" class="main-headline">Tic Tac… No es la primera vez que el encono le gana</a>
					<p>Las tres verdades: La MITULA.
De triunfalismos a mentadas...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 5, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/tic-tac-no-la-primera-vez-encono-le-gana/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/plumas/las-reglas-importan-cara-la-constitucion-1917/" rel="bookmark" class="main-headline">¿Las reglas importan? De cara a la Constitución de 1917</a>
					<p>La constitución mexicana de 1917 fue el primer documento que...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 5, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/las-reglas-importan-cara-la-constitucion-1917/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="maxmag_ad300_widget-9" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-2'); });
</script>
</div>

		</div><div id="youtube-channel-7" class="sidebar-widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><h3 class="ytc_title ytc_title_above">1er Carrera Coloreando a tu Familia</h3><a href="//www.youtube.com/watch?v=M-6nFfKSu3E&amp;rel=0&amp;modestbranding=1" title="1er Carrera Coloreando a tu Familia" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/M-6nFfKSu3E/hqdefault.jpg);" title="1er Carrera Coloreando a tu Familia" id="ytc_M-6nFfKSu3E"></span></a><p class="ytc_description">Ven y participa con tu familia. Inscripciones abiertas.</p></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCPL4tViOnf5BbI6I6PMJFVw" target="_blank" title="Visita Nuestro Canal de YouTube en nueva ventana/pestaña">Visita Nuestro Canal de YouTube</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></div><div id="maxmag_ad300_widget-10" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-4'); });
</script>
</div>

		</div><div id="text-17" class="sidebar-widget widget_text">			<div class="textwidget"><div id="alpuente-main">
<div>
<p><script id="alpuente-widget" src="https://alpuente.mx/static/js/widget.js" border="juarez" color="#9aca00" width="290"></script></p>
</div>
</div>
</div>
		</div><div id="maxmag_ad300_widget-11" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-6'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-5" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="http://www.juarezadiario.com/juarez/">En Juárez</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/juarez/realizaran-izamiento-bandera-martes-6-febrero/" rel="bookmark" title="Realizarán Izamiento de Bandera martes 6 de Febrero"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Izamiento-de-Bandera.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Izamiento-de-Bandera.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Izamiento-de-Bandera.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Izamiento-de-Bandera.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Izamiento-de-Bandera.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Izamiento-de-Bandera.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33648" data-permalink="http://www.juarezadiario.com/juarez/realizaran-izamiento-bandera-martes-6-febrero/attachment/izamiento-de-bandera-3/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Izamiento-de-Bandera.jpg?fit=1200%2C802" data-orig-size="1200,802" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Izamiento de Bandera" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Izamiento-de-Bandera.jpg?fit=300%2C201" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Izamiento-de-Bandera.jpg?fit=620%2C414" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/juarez/realizaran-izamiento-bandera-martes-6-febrero/" class="main-headline">Realizarán Izamiento de Bandera martes 6 de Febrero</a>
						<p>Se llevará a cabo en la explanada de la...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>05/02/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/realizaran-izamiento-bandera-martes-6-febrero/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/juarez/la-caravana-la-dignidad-paso-una-exigencia-una-celebracion-maribel-hernandez/" rel="bookmark" title="La Caravana por la Dignidad pasó de ser una exigencia a una celebración: Maribel Hernández"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Maribel-Hernandez-CDMX.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Maribel-Hernandez-CDMX.jpg?resize=420%2C470 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Maribel-Hernandez-CDMX.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Maribel-Hernandez-CDMX.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Maribel-Hernandez-CDMX.jpg?resize=120%2C134 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Maribel-Hernandez-CDMX.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33642" data-permalink="http://www.juarezadiario.com/juarez/la-caravana-la-dignidad-paso-una-exigencia-una-celebracion-maribel-hernandez/attachment/maribel-hernandez-cdmx/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Maribel-Hernandez-CDMX.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maribel Hernandez CDMX" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Maribel-Hernandez-CDMX.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Maribel-Hernandez-CDMX.jpg?fit=620%2C414" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/juarez/la-caravana-la-dignidad-paso-una-exigencia-una-celebracion-maribel-hernandez/" class="main-headline">La Caravana por la Dignidad pasó de ser una exigencia a una celebración: Maribel Hernández</a>
						<p>Este es un triunfo de todos los chihuahuenses y...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>05/02/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/la-caravana-la-dignidad-paso-una-exigencia-una-celebracion-maribel-hernandez/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-4" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-3'); });
</script>
</div>

		</div><div id="maxmag_facebook_widget-3" class="sidebar-widget maxmag_facebook_widget"><h3>Redes Sociales</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/JuarezADiario&amp;width=300&amp;height=200&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:200px;" allowTransparency="true"></iframe>


		</div><div id="maxmag_sidecat_widget-4" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="">Lo último</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/comunidad/dep-lic-guillermo-chavez-martinez/" rel="bookmark" title="DEP Lic. Guillermo Chávez Martínez"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Memo-20180129.png?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Memo-20180129.png?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Memo-20180129.png?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Memo-20180129.png?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Memo-20180129.png?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Memo-20180129.png?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33420" data-permalink="http://www.juarezadiario.com/comunidad/dep-lic-guillermo-chavez-martinez/attachment/memo-20180129/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Memo-20180129.png?fit=1421%2C1393" data-orig-size="1421,1393" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Memo 20180129" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Memo-20180129.png?fit=300%2C294" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Memo-20180129.png?fit=620%2C608" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/comunidad/dep-lic-guillermo-chavez-martinez/" class="main-headline">DEP Lic. Guillermo Chávez Martínez</a>
						<p>Deja un comentario: Juárez a Diario Redacción en Juárez...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>29/01/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/comunidad/dep-lic-guillermo-chavez-martinez/#comments">2</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/telon/abiertas-inscripciones-la-academia-municipal-las-artes-ama/" rel="bookmark" title="Abiertas inscripciones en la Academia Municipal de las Artes (AMA)"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/academia-municipal-de-las-artes.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/academia-municipal-de-las-artes.jpg?resize=420%2C470 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/academia-municipal-de-las-artes.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/academia-municipal-de-las-artes.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/academia-municipal-de-las-artes.jpg?resize=120%2C134 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/academia-municipal-de-las-artes.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33655" data-permalink="http://www.juarezadiario.com/telon/abiertas-inscripciones-la-academia-municipal-las-artes-ama/attachment/academia-municipal-de-las-artes/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/academia-municipal-de-las-artes.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="academia municipal de las artes" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/academia-municipal-de-las-artes.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/academia-municipal-de-las-artes.jpg?fit=620%2C414" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/telon/abiertas-inscripciones-la-academia-municipal-las-artes-ama/" class="main-headline">Abiertas inscripciones en la Academia Municipal de las Artes (AMA)</a>
						<p>Ya hay más de 300 alumnos inscritos...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>05/02/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/telon/abiertas-inscripciones-la-academia-municipal-las-artes-ama/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/deportes/consigue-soles-tres-puntos-ante-chinarras/" rel="bookmark" title="Consigue Soles tres puntos ante Chinarras"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/FC-Soles-Jornada-15.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/FC-Soles-Jornada-15.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/FC-Soles-Jornada-15.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/FC-Soles-Jornada-15.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/FC-Soles-Jornada-15.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/FC-Soles-Jornada-15.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="33651" data-permalink="http://www.juarezadiario.com/deportes/consigue-soles-tres-puntos-ante-chinarras/attachment/fc-soles-jornada-15/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/FC-Soles-Jornada-15.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517629622&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FC Soles Jornada 15" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/FC-Soles-Jornada-15.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/FC-Soles-Jornada-15.jpg?fit=620%2C414" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/deportes/consigue-soles-tres-puntos-ante-chinarras/" class="main-headline">Consigue Soles tres puntos ante Chinarras</a>
						<p>La Jornada 15 sumó tres puntos para Soles</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>05/02/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/deportes/consigue-soles-tres-puntos-ante-chinarras/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-3" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-5'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-9" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="http://www.juarezadiario.com/plumas/">Plumas</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/plumas/tic-tac-no-la-primera-vez-encono-le-gana/" rel="bookmark" title="Tic Tac… No es la primera vez que el encono le gana"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=420%2C470 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=120%2C134 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="26117" data-permalink="http://www.juarezadiario.com/plumas/tictac-comercio-municipal-negocio-efectivo/attachment/placeholder-tic-tac/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=1200%2C700" data-orig-size="1200,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Placeholder Tic Tac" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=300%2C175" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=620%2C361" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/plumas/tic-tac-no-la-primera-vez-encono-le-gana/" class="main-headline">Tic Tac… No es la primera vez que el encono le gana</a>
						<p>Las tres verdades: La MITULA.
De triunfalismos a mentadas...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>05/02/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/tic-tac-no-la-primera-vez-encono-le-gana/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/plumas/las-reglas-importan-cara-la-constitucion-1917/" rel="bookmark" title="¿Las reglas importan? De cara a la Constitución de 1917"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31334" data-permalink="http://www.juarezadiario.com/jesus-rodriguez/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?fit=1200%2C1219" data-orig-size="1200,1219" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jesus alberto rodriguez" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?fit=295%2C300" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/jesus-rodriguez.jpg?fit=620%2C630" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/plumas/las-reglas-importan-cara-la-constitucion-1917/" class="main-headline">¿Las reglas importan? De cara a la Constitución de 1917</a>
						<p>La constitución mexicana de 1917 fue el primer documento...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>05/02/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/las-reglas-importan-cara-la-constitucion-1917/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/plumas/sumision-y-simulacion/" rel="bookmark" title="Sumisión y Simulación"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?w=420 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=268%2C300 268w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=120%2C134 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="18922" data-permalink="http://www.juarezadiario.com/raul-sabido/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470" data-orig-size="420,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Raul Sabido" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=268%2C300" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/plumas/sumision-y-simulacion/" class="main-headline">Sumisión y Simulación</a>
						<p>La triste historia del México Moderno.</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>05/02/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/sumision-y-simulacion/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-20" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-7'); });
</script>
</div>

		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="text-12" class="footer-widget widget_text">			<div class="textwidget"><div data-glade data-ad-unit-path="/145188550/MR1_JaD_Player_300x250" height="250" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
		</div><div id="text-13" class="footer-widget widget_text"><h3>Números de Emergencia</h3>			<div class="textwidget"><strong>Emergencias</strong> 911<br />
<strong>Gas Natural</strong> (656) 615.1515<br />
<strong>JMAS</strong> (656) 686.0086<br />
<strong>CFE</strong> 071<br />
<strong>Cruz Roja</strong> (656) 611.4330<br />
<strong>Bomberos</strong> (656) 207.3857<br /></div>
		</div><div id="text-8" class="footer-widget widget_text"><h3>Juárez a Diario</h3>			<div class="textwidget"><p>Es una <strong>iniciativa digital</strong> cuyo objetivo es difundir información que destaque aspectos positivos de nuestra ciudad en diferentes ámbitos, entre ellos el deporte o asociaciones benefactoras de nuestra ciudad por ejemplo.</p>
<p>Trabajamos en difundir al mundo otra imagen de Ciudad Juárez y su gente.</p>
</div>
		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-12979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12979"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Digital</a></li>
<li id="menu-item-32279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32279"><a href="http://www.juarezadiario.com/clima-de-ciudad-juarez/">El Clima</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5642"><a href="http://www.juarezadiario.com/directorio/">Contacto</a></li>
<li id="menu-item-12389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12389"><a href="http://www.juarezadiario.com/privacidad/">Pólitica de Privacidad</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2013-2017 | Todos los derechos reservados. Prohibida la reproducción parcial o total sin consentimiento de esta casa editorial.</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=532358043497444&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.juarezadiario.com\/plumas\/las-reglas-importan-cara-la-constitucion-1917\/":33637};
	</script>
<link rel='stylesheet' id='thickbox-css'  href='http://www.juarezadiario.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='so-css-maxmag-css'  href='http://www.juarezadiario.com/wp-content/uploads/so-css/so-css-maxmag.css?ver=1513878626' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c2d8f40500","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/respond.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/retina.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/wp-embed.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.juarezadiario.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","nonce":"11408cb43a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/www.juarezadiario.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.juarezadiario.com%2Fcomunidad%2Fdep-lic-guillermo-chavez-martinez%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'51102095',post:'33637',tz:'-7',srv:'www.juarezadiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '51102095', '33637' ]);
</script>

</body>
</html>