<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=300%2C336" />


<!-- Google+ inicia -->

<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=107575415157246845716">
</script>

<!-- Google+ termina -->

<!-- DFP inicia -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145188550/HP1_JaD_300x600', [300, 600], 'div-gpt-ad-1459286917606-0').addService(googletag.pubads());
    googletag.defineSlot('/145188550/LB1_juarezadiario', [728, 90], 'div-gpt-ad-1459286917606-1').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-2').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-3').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-4').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-5').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-6').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-7').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MT1_juarezadiario_222x90', [222, 90], 'div-gpt-ad-1459286917606-8').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_juarezadiario_160x600', [160, 600], 'div-gpt-ad-1459286917606-9').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_lagunanews_160x600', [160, 600], 'div-gpt-ad-1459286917606-10').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP termina -->


<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.juarezadiario.com/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.juarezadiario.com/wp-content/uploads/2013/04/favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.juarezadiario.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.juarezadiario.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.juarezadiario.com/feed/atom/" />
<link rel="pingback" href="http://www.juarezadiario.com/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38565045-5', 'auto');
  ga('send', 'pageview');

</script>
<title>El IMSS: Seguridad Social obligatoria.</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.juarezadiario.com/plumas/imss-seguridad-social-obligatoria/" />
<link rel="publisher" href="https://plus.google.com/+JuarezadiarioOFICIAL"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El IMSS: Seguridad Social obligatoria." />
<meta property="og:description" content="Complejo el panorama para todos: dejamos y abusaron. Estamos obligados con nuestra actitud participativa desde nuestro contacto con el Instituto, nos dice Raúl Sabido." />
<meta property="og:url" content="http://www.juarezadiario.com/plumas/imss-seguridad-social-obligatoria/" />
<meta property="og:site_name" content="Juárez a Diario" />
<meta property="article:publisher" content="https://www.facebook.com/juarezadiario" />
<meta property="article:tag" content="plumas" />
<meta property="article:tag" content="Raúl Sabido" />
<meta property="article:section" content="Plumas" />
<meta property="article:published_time" content="2017-06-19T08:30:07-06:00" />
<meta property="article:modified_time" content="2017-06-18T22:37:01-06:00" />
<meta property="og:updated_time" content="2017-06-18T22:37:01-06:00" />
<meta property="fb:admins" content="1484522143" />
<meta property="og:image" content="http://www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg" />
<meta property="og:image:width" content="420" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Complejo el panorama para todos: dejamos y abusaron. Estamos obligados con nuestra actitud participativa desde nuestro contacto con el Instituto, nos dice Raúl Sabido." />
<meta name="twitter:title" content="El IMSS: Seguridad Social obligatoria." />
<meta name="twitter:site" content="@juarezadiario" />
<meta name="twitter:image" content="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470" />
<meta name="twitter:creator" content="@juarezadiario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; Feed" href="http://www.juarezadiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; RSS de los comentarios" href="http://www.juarezadiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; El IMSS: Seguridad Social obligatoria. RSS de los comentarios" href="http://www.juarezadiario.com/plumas/imss-seguridad-social-obligatoria/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.juarezadiario.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.juarezadiario.com/wp-content/plugins/popup-maker/assets/css/site.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.3aa9.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.juarezadiario.com/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-columna-css'  href='http://www.juarezadiario.com/wp-content/plugins/wp-columna/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/reset.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/flexslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/media-queries.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='http://www.juarezadiario.com/wp-content/plugins/podpress/style/podpress.css?ver=4.7.5' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="http://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["remaining"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podpressAudioPlayer.setup("http://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"333333", leftbg:"CCCCCC", volslider:"666666", voltrack:"FFFFFF", text:"333333", tracker:"DDDDDD", slider:"666666", loader:"009900", track:"FFFFFF", border:"CCCCCC", bg:"E5E5E5", skip:"666666", righticon:"333333", righticonhover:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", remaining:"no", animation:"yes",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "http://www.juarezadiario.com/";
var podPressBackendURL = "http://www.juarezadiario.com/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://www.juarezadiario.com/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5sec = "ed3ce53fa5";
var podPressHTML5_showplayersdirectly = true;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/vendor/element-queries/ResizeSensor.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/vendor/element-queries/ElementQueries.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.4995.min.js?ver=1.3.6'></script>
<!--[if IE]><script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=2.0.2'></script>
<![endif]--><script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/podpress/js/podpress.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.juarezadiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.juarezadiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.juarezadiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.juarezadiario.com/?p=26533' />
<link rel="alternate" type="application/json+oembed" href="http://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juarezadiario.com%2Fplumas%2Fimss-seguridad-social-obligatoria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juarezadiario.com%2Fplumas%2Fimss-seguridad-social-obligatoria%2F&#038;format=xml" />

<!-- Molongui Authorship 1.3.6, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta property="article:author" content="https://www.facebook.com/profile.php?id=1294611143" />
<!-- /Molongui Authorship -->



<!-- This site is optimized with the Schema plugin v1.6.5 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.juarezadiario.com\/plumas\/imss-seguridad-social-obligatoria\/"},"url":"http:\/\/www.juarezadiario.com\/plumas\/imss-seguridad-social-obligatoria\/","headline":"El IMSS: Seguridad Social obligatoria.","datePublished":"2017-06-19T08:30:07+00:00","dateModified":"2017-06-18T22:37:01+00:00","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.juarezadiario.com\/wp-content\/uploads\/2016\/07\/Raul-Sabido.jpeg?fit=420%2C470","width":696,"height":470},"articleSection":"Plumas","keywords":"plumas, Ra\u00fal Sabido","publisher":{"@type":"Organization","name":"Ju\u00e1rez a Diario","logo":{"@type":"ImageObject","url":"http:\/\/www.juarezadiario.com\/wp-content\/uploads\/2013\/07\/logojuarezadiariosmall1.png","width":600,"height":60}},"description":"Complejo el panorama para todos: dejamos y abusaron. Estamos obligados con nuestra actitud participativa desde nuestro contacto con el Instituto, nos dice Ra\u00fal Sabido.","author":{"@type":"Person","name":"Ra\u00fal Sabido","url":"http:\/\/www.juarezadiario.com\/author\/rsabido\/","description":"Egresado de la Facultad de Comercio y Administraci\u00f3n por la Universidad Aut\u00f3noma de Tamaulipas. Su desarrollo profesional ha sido en empresas privadas en posiciones directivas donde a logrado acumular 42 a\u00f1os de servicio."}}</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.juarezadiario.com/?wordfence_logHuman=1&hid=EB122A5CA5B7B1EEB5AEFAAD8136C332');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>

a, a:visited { color: #9ac900; }
h3.category-heading, .toggle { background: #9ac900; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #9ac900; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #9ac900 url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #9ac900; }
#main-nav-wrapper { background: #177BC6 url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #9ac900; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #9ac900;
	}

#nav-mobi select { background: #177BC6  url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #9ac900; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>


<link rel="alternate" type="application/rss+xml" title="Juárez a Diario" href="http://www.juarezadiario.com/feed/podcast/" />
<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=270%2C270" />
	<style id="pum-styles" type="text/css">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</style>
</head>

<body class="post-template-default single single-post postid-26533 single-format-standard">

<!----Facebook SDK Starts---->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=532358043497444";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!----Facebook SDK Ends---->

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
					<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-16527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16527"><a href="http://www.juarezadiario.com/directorio/">Contacto</a></li>
<li id="menu-item-12976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12976"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Magazine</a></li>
</ul></div>				</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://www.juarezadiario.com/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<div style="display:inline-block;width:728px;height:90px">
<!-- /145188550/LB1_juarezadiario -->
<div id="div-gpt-ad-1459286917606-1" style="height:90px; width:728px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-1"); });
</script>
</div>
</div>
<div style="display:inline-block;width:222px;height:90px">
<!-- /145188550/MT1_juarezadiario_222x90 -->
<div id="div-gpt-ad-1459286917606-8" style="height:90px; width:222px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-8"); });
</script>
</div>
</div>				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2204"><a href="http://juarezadiario.com">Inicio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://www.juarezadiario.com/juarez/">Juárez</a></li>
<li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7940"><a href="http://www.juarezadiario.com/plumas/">Plumas</a>
<ul class="sub-menu">
	<li id="menu-item-9310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9310"><a href="http://www.juarezadiario.com/author/alopez">Arlyn López</a></li>
	<li id="menu-item-26350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26350"><a href="http://www.juarezadiario.com/author/fcarrasco/">Carlos Felipe Carrazco Vega</a></li>
	<li id="menu-item-20399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20399"><a href="http://www.juarezadiario.com/author/rruiz/">Cartapacio por Raúl Ruiz</a></li>
	<li id="menu-item-9308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9308"><a href="http://www.juarezadiario.com/author/dgamboa">David Gamboa García</a></li>
	<li id="menu-item-26185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26185"><a href="http://www.juarezadiario.com/relacionados/eduardo-quezada-compan/">Eduardo Quezada Compañ</a></li>
	<li id="menu-item-11690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11690"><a href="http://juarezadiario.com/author/gchavez">Guillermo Chávez</a></li>
	<li id="menu-item-25661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25661"><a href="http://www.juarezadiario.com/relacionados/jorge-luis-garcia-alcaraz/">Jorge Luis García Alcaraz</a></li>
	<li id="menu-item-26349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26349"><a href="http://www.juarezadiario.com/author/ltejeda/">Lourdes Tejada</a></li>
	<li id="menu-item-25645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645"><a href="http://www.juarezadiario.com/author/rsabido/">Raúl Sabido</a></li>
	<li id="menu-item-26184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26184"><a href="http://www.juarezadiario.com/relacionados/tic-tac/">Tic Tac por Don Q. Chillito</a></li>
	<li id="menu-item-25078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25078"><a href="#">Archivo</a>
	<ul class="sub-menu">
		<li id="menu-item-9073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9073"><a href="http://www.juarezadiario.com/author/jcgonzalez/">Argón Fa Mayor</a></li>
		<li id="menu-item-9306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9306"><a href="http://www.juarezadiario.com/author/credondo/">Carlos Redondo</a></li>
		<li id="menu-item-9328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9328"><a href="http://www.juarezadiario.com/hector-noriega-mendoza/">Héctor Noriega Mendoza</a></li>
		<li id="menu-item-7942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7942"><a href="http://www.juarezadiario.com/author/jcorral/">Javier Corral</a></li>
		<li id="menu-item-9329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9329"><a href="http://www.juarezadiario.com/author/pepeogaz/">José Miguel Ogaz</a></li>
		<li id="menu-item-9307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9307"><a href="http://www.juarezadiario.com/author/kcano/">Karen Cano</a></li>
		<li id="menu-item-9543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9543"><a href="http://www.juarezadiario.com/author/lmurguia/">Lucila Murguía de Arronte</a></li>
		<li id="menu-item-11209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11209"><a href="http://www.juarezadiario.com/norberto-lopez-garza/">Norberto López Garza</a></li>
		<li id="menu-item-7941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7941"><a href="http://www.juarezadiario.com/sergio-aguayo">Sergio Aguayo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://www.juarezadiario.com/negocios/">Negocios</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.juarezadiario.com/deportes/">Deportes</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2913"><a href="http://www.juarezadiario.com/telon/">Telón</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.juarezadiario.com/tecnologia/">Bits</a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11376"><a href="#">Otros</a>
<ul class="sub-menu">
	<li id="menu-item-20558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20558"><a href="http://www.juarezadiario.com/clima/">Clima</a></li>
	<li id="menu-item-26186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26186"><a href="http://www.juarezadiario.com/en-la-salud/">En la Salud</a></li>
	<li id="menu-item-20560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20560"><a href="http://www.juarezadiario.com/pesquisas/">Pesquisas</a></li>
	<li id="menu-item-13129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13129"><a href="http://www.juarezadiario.com/valores-dif/">Valores</a></li>
	<li id="menu-item-26187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26187"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Magazine</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.juarezadiario.com/vive-chihuahua/">Vive Chihuahua</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-main-container"><select><option value="#">Menu</option><option value="http://juarezadiario.com">Inicio</option>
<option value="http://www.juarezadiario.com/juarez/">Juárez</option>
<option value="http://www.juarezadiario.com/plumas/">Plumas	<option value="http://www.juarezadiario.com/author/alopez">-Arlyn López</option>
	<option value="http://www.juarezadiario.com/author/fcarrasco/">-Carlos Felipe Carrazco Vega</option>
	<option value="http://www.juarezadiario.com/author/rruiz/">-Cartapacio por Raúl Ruiz</option>
	<option value="http://www.juarezadiario.com/author/dgamboa">-David Gamboa García</option>
	<option value="http://www.juarezadiario.com/relacionados/eduardo-quezada-compan/">-Eduardo Quezada Compañ</option>
	<option value="http://juarezadiario.com/author/gchavez">-Guillermo Chávez</option>
	<option value="http://www.juarezadiario.com/relacionados/jorge-luis-garcia-alcaraz/">-Jorge Luis García Alcaraz</option>
	<option value="http://www.juarezadiario.com/author/ltejeda/">-Lourdes Tejada</option>
	<option value="http://www.juarezadiario.com/author/rsabido/">-Raúl Sabido</option>
	<option value="http://www.juarezadiario.com/relacionados/tic-tac/">-Tic Tac por Don Q. Chillito</option>
	<option value="#">-Archivo		<option value="http://www.juarezadiario.com/author/jcgonzalez/">--Argón Fa Mayor</option>
		<option value="http://www.juarezadiario.com/author/credondo/">--Carlos Redondo</option>
		<option value="http://www.juarezadiario.com/hector-noriega-mendoza/">--Héctor Noriega Mendoza</option>
		<option value="http://www.juarezadiario.com/author/jcorral/">--Javier Corral</option>
		<option value="http://www.juarezadiario.com/author/pepeogaz/">--José Miguel Ogaz</option>
		<option value="http://www.juarezadiario.com/author/kcano/">--Karen Cano</option>
		<option value="http://www.juarezadiario.com/author/lmurguia/">--Lucila Murguía de Arronte</option>
		<option value="http://www.juarezadiario.com/norberto-lopez-garza/">--Norberto López Garza</option>
		<option value="http://www.juarezadiario.com/sergio-aguayo">--Sergio Aguayo</option>
</option>
</option>
<option value="http://www.juarezadiario.com/negocios/">Negocios</option>
<option value="http://www.juarezadiario.com/deportes/">Deportes</option>
<option value="http://www.juarezadiario.com/telon/">Telón</option>
<option value="http://www.juarezadiario.com/tecnologia/">Bits</option>
<option value="#">Otros	<option value="http://www.juarezadiario.com/clima/">-Clima</option>
	<option value="http://www.juarezadiario.com/en-la-salud/">-En la Salud</option>
	<option value="http://www.juarezadiario.com/pesquisas/">-Pesquisas</option>
	<option value="http://www.juarezadiario.com/valores-dif/">-Valores</option>
	<option value="http://www.juarezadiario.com/conoce-vora/">-Vora Magazine</option>
	<option value="http://www.juarezadiario.com/vive-chihuahua/">-Vive Chihuahua</option>
</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://www.juarezadiario.com"><img itemprop="logo" src="http://www.juarezadiario.com/wp-content/uploads/2015/09/JuarezaDiario.gif" alt="Juárez a Diario" /></a>
													</div><!--logo-->
						
														<div class="gas">
								<div class="gaslogo">
									
								</div>
								<div class="magna">
									<div class="gastipo">Magna<!-- <img src="http://juarezadiario.com/images/magna.gif" /> --></div>
									<div class="gasprecio">$12.01</div>
								</div>
								<div class="premium">
									<div class="gastipo">Premium<!-- <img src="http://juarezadiario.com/images/premium.gif" /> --></div>
									<div class="gasprecio">$14.71</div>
								</div>
								<div class="diesel">
									<div class="gastipo">Diesel<!-- <img src="http://juarezadiario.com/images/diesel.gif" /> --></div>
									<div class="gasprecio">$16.48</div>
								</div>
							</div>
							
							<div class="clear"></div>
							
							<div class="clima">
								<script language="JavaScript">
								var now = new Date();

								var days = new Array('Domingo','Lunes','Martes','Mi&eacute;rcoles','Jueves','Viernes','S&aacute;bado');
								var months = new Array('Enero','Febrero','Marzo','Abril','Mayo','Junio','Julio','Agosto','Septiembre','Octubre','Noviembre','Diciembre');
								var date = ((now.getDate()<10) ? "0" : "")+ now.getDate();
								function fourdigits(number)	{
									return (number < 1000) ? number + 1900 : number;
								}
								today =  days[now.getDay()] + " " + date + " de " + months[now.getMonth()]  + ", " + (fourdigits(now.getYear()));
								document.write(today);
								</script>
							</div>

							<div class="climaicon">
																	<div id="clima_temp">
										31&deg;C / 88&deg;F


									</div>
									<img src="http://juarezadiario.com/images/clima/8_a.png" alt="" />
															</div>


					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="http://www.juarezadiario.com/juarez/reconoce-alcalde-red-experiencias-juveniles-tira-paro/">Reconoce Alcalde a Red de Experiencias Juveniles “Tira Paro”</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/comercio-sale-alejandra-molina-entra-flor-cuevas/">Comercio: Sale Alejandra Molina. Entra Flor Cuevas.</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/recibe-alcalde-autobuses-especiales-personas-discapacidad/">Recibe Alcalde autobuses especiales para personas con discapacidad</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/reconoce-alcalde-mayor-oscar-leeser-esfuerzo-promover-la-region-fronteriza/">Reconoce Alcalde a Mayor Oscar Leeser por su esfuerzo en promover la región fronteriza</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/participara-alcalde-lo-personal-programa-korima-comparte/">Participará Alcalde, en lo personal, en el programa “Kórima-Comparte”</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/entregan-premio-anual-periodismo-columna-plata-2017/">Entregan Premio Anual de Periodismo Columna de Plata 2017</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/juarezadiario" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/juarezadiario" alt="Twitter" class="twitter-but" target="_blank"></a></li>							<li><a href="http://www.pinterest.com/juarezadiario" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>																												<li><a href="http://www.linkedin.com/company/juarez-a-diario" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>							<li><a href="http://www.juarezadiario.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-26378 post type-post status-publish format-standard has-post-thumbnail hentry category-juarez tag-8c tag-apcj tag-armando-cabada tag-arnoldo-cabada-de-la-o tag-columna-de-plata">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.juarezadiario.com">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.juarezadiario.com/plumas/">Plumas</a>  &nbsp; &gt; &nbsp;  <span class="current">El IMSS: Seguridad Social obligatoria.</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">El IMSS: Seguridad Social obligatoria.</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://www.juarezadiario.com/author/rsabido/" title="Entradas de Raúl Sabido" rel="author">Raúl Sabido</a> on Junio 19, 2017			</div><!--post-info-left-->
		</div><!--post-info-->
				<div id="content-area">
																												<div class="post-image">
								<img width="300" height="336" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=300%2C336" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?w=420 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=268%2C300 268w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=120%2C134 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18922" data-permalink="http://www.juarezadiario.com/raul-sabido/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470" data-orig-size="420,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Raul Sabido" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=268%2C300" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470" />																	<span class="photo-credit">Lic. Raúl Sabido</span>
															</div><!--post-image-->
																					<p>Hemos sido tan despreocupados, y desparpajados, sobre nuestra propia seguridad social que ante los intentos de los neoliberales, tanto de PRI como de PAN, por ir desapareciendo al IMSS que hemos permanecido en un estado catatónico manifestando actitudes de acuerdo a como nos vaya en la relación IMSS – Derechohabiente, incluso se llega a la esquizofrenia cuando la afectación por los servicios del IMSS nos afectan en forma directa y contundente, manifestando en ocasiones bipolaridad en esa relación con el instituto.</p>
<p>Es por nuestra individual actitud hacia el IMSS que hemos dejado que hagan con Instituto lo que les venga en gana y, por supuesto, repercutiendo en la calidad del servicio que están mas que obligados a prestarnos porque pagamos por ello, en la calidad de las instalaciones de clínicas y hospitales y la calidad en el personal que nos atiende en todos los niveles de la medicina en clínica, hospitalaria y administración.</p>
<p>El IMSS es para los mexicanos que laboran, y en edad de retiro, una institución sumamente necesaria por los altísimos costos de hospitales y medicina privada, nadie, absolutamente nadie que no tenga una situación económica más que desahogada en exceso, o quien tenga el privilegio de los gastos médicos, individuales o colectivos, puede decir que no requiere del IMSS, es suicida pensar en “yo no necesito el IMSS”, tan suicida es que esos seguros tienen vigencia y cuando terminan y existe un enfermedad es brutal enfrentarse a la realidad, el IMSS.</p>
<p>Una enfermedad sin gastos médicos puede acabar con un patrimonio, una enfermedad de quien en la familia genera el dinero acaba con el patrimonio y deja, en el mejor de los casos, limitado o agotado a quien la padece, entre mas años de vida se alcance muchos mas costoso se convierte el seguro de gastos médicos, entre mas años de vida se alcance menos posibilidades laborales se obtienen, entre mas años de vida se alcancen es impactante enfrentarse a su realidad de seguridad social.</p>
<p>Enfrentarte a la realidad del costo de un seguro de vida y un seguro de gastos médicos mayores que en la curva de productividad personal se cubría con facilidad pero, en la curva descendente de la vida el costo de esos seguros se va dificultando hasta llegar a la imposibilidad de pagarlos, así es la vida y así se llega, a querer y no aceptarlo es la realidad de la mayoría, salvo excepciones por supuesto, negarlo es soberbia y enfrentarlo es traumático.</p>
<p>Pues bien, creo que llegó el momento de actuar en conciencia sobre nuestra seguridad social, de prestarle atención al IMSS y ser parte todos de las soluciones que tenemos que pedir que den para mejora del instituto porque dejarlas a la administración o al gobierno es como esperar que te saques la lotería en un país donde la lotería como tal no existe y aun así te la venden, y tu la compras.</p>
<p>Veamos un ejemplo real y a la vista de todos, vas a una clínica IMSS y ves orden, limpieza, atención, disponibilidad, amabilidad, baños limpios, pintada y por necesidad te envían a otra clínica y es todo lo contrario, es sucia, apestosa, con muy poca disponibilidad, la atención menos a la mínima, baños apestosos, sucios descuidados, destruidos, pintura deteriorada y por lo tanto es necesario preguntarse ¿Por qué la diferencia si es el mismo instituto? Y no hablo de equipo, ni material.</p>
<p>Me di a la tarea de investigar en esas dos clínicas que me toco constatar, pregunte, platique, revisé, leí y encontré que a las clínicas como hospitales tienen su presupuesto y las administraciones de cada una de ellas es quien lo ejerce.</p>
<p>¿Entonces donde esta la diferencia?, la diferencia esta en la cabeza de cada una de ellas, en los Directores de Clínica, la diferencia es la calidad de Dirección, de Supervisión, de control, de liderazgo.</p>
<p>La diferencia esta en la calidad de Directores y tan es así que cada uno refleja en su clínica lo que realmente es en su persona.</p>
<p>En nuestras manos esta hacer que los que ejercen la administración y el servicio en el Instituto hagan su trabajo como debe de ser, tenemos todo el derecho de increpar a las administraciones de las clínicas sobre el estado de ellas, de los hospitales, del servicio, tenemos que comenzar hacer nuestra tarea porque nadie la va hacer por nosotros y si no nos ponemos en marcha nuestro instituto tiene a ser subrogado para beneficio de los hospitales de medicina privada, y ya comenzaron, eso agotará mas los recursos del Seguro Social, el problema no es que subroguen, el problema es que están dejando deteriorar para subrogar.</p>
<p>Tenemos que tener presente que la atención y el servicio del IMSS por las enfermedades crónico degenerativas las tiene en perspectiva de desaparecerlas, de cancelar esa atención medica, medicinas y servicio hospitalario a quienes padezcan de esas enfermedades, y ya lo manifestaron, ya sondearon su proyecto el instituto.</p>
<p>Desarrollemos una hipótesis para el futuro, quitar el servicio a esas enfermedades traería como consecuencia que el índice de muertes como consecuencia de ello se eleven significativamente y los años de vida se acorten, como consecuencia de ello repercute en menos costos por la atención de enfermos y “viejitos”.</p>
<p>Al hacerse mas “vieja” la población mexicana mas crece el gasto de seguridad social por ello, pero también decrece el ingreso al instituto por el decremento de la población joven y activamente aportante de los recursos para el sostenimiento de todo el sistema de salud del IMSS.</p>
<p>Complejo el panorama para todos: dejamos y abusaron. Las consecuencias a la vista. Estamos obligados con nuestra actitud participativa desde nuestro contacto con el Instituto.</p>

<!-- MOLONGUI AUTHORSHIP PLUGIN 1.3.6 -->
<!-- https://molongui.amitzy.com/product/authorship -->
<div id="mab-9101649426"
     class="molongui-author-box"
     data-author-type="wp-user"
     itemscope itemtype="https://schema.org/Person"
     style="width: 100%;            margin: 20px auto;">

    <div class="molongui-author-box-container
	            mabc-shadow-right				mabc-border-none				mabc-bckg-coloured"
         style="border-color: inherit;         background-color: inherit;">

        <!-- Author headline -->
        

        <!-- Author picture -->
        
	<div class="molongui-author-box-item molongui-author-box-image">
				<img width="150" height="150" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=150%2C150" class="mabt-radius-circled mabt-border-" alt="" style="border-color:;" itemprop="image" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=150%2C150 150w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18922" data-permalink="http://www.juarezadiario.com/raul-sabido/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470" data-orig-size="420,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Raul Sabido" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=268%2C300" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470" />			</div>

        <!-- Author social -->
        <div class="molongui-author-box-item molongui-author-box-social"><div class="molongui-author-box-social-icon"><a href="https://www.facebook.com/profile.php?id=1294611143" class="icon-container icon-container-facebook text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-facebook"></i></a></div></div>
        <!-- Author data -->
        <div class="molongui-author-box-item molongui-author-box-data">

            <!-- Author name -->
            
<div class="molongui-author-box-title">
	<h5 class="text-size-big" style="color: inherit" itemprop="name">
				Raúl Sabido			</h5>
</div>
            <!-- Author metadata -->
            
<div class="molongui-author-box-item molongui-author-box-meta text-size-small" style="color: inherit">

	<span itemprop="jobTitle"></span>
		<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name"></span>
			</span>

					<a href="mailto:raulsabido@prodigy.net.mx" target="_top" itemprop="email" style="color: inherit">raulsabido@prodigy.net.mx</a>
	
	
					<script type="text/javascript" language="JavaScript">
			if (typeof window.ToggleAuthorshipData === 'undefined')
			{
				function ToggleAuthorshipData(id)
				{
					// Toggle link label
					var label = document.querySelector('#mab-' + id + ' ' + '.molongui-author-box-data-toggle');
					label.innerHTML = ( label.text == '+ artículos' ? 'Biografía' : '+ artículos' );

					// Toggle data to display
					var bio     = document.querySelector('#mab-' + id + ' ' + '.molongui-author-box-bio');
					var related = document.querySelector('#mab-' + id + ' ' + '.molongui-author-box-related');

					if( related.style.display == "none")
					{
						related.style.display = "block";
						bio.style.display     = "none";
					}
					else
					{
						related.style.display = "none";
						bio.style.display     = "block";
					}
				}
			}
		</script>
		<a href="javascript:ToggleAuthorshipData(9101649426)" class="molongui-author-box-data-toggle" style="color: inherit">+ artículos</a>
	
</div><!-- End of .molongui-author-box-meta -->

            <!-- Author bio -->
            
<div class="molongui-author-box-bio" itemprop="description">
	<p class="text-size-smaller text-align-justify text-style-normal" style="color: inherit">
		Egresado de la Facultad de Comercio y Administración por la Universidad Autónoma de Tamaulipas. Su desarrollo profesional ha sido en empresas privadas en posiciones directivas donde a logrado acumular 42 años de servicio.	</p>
</div>
            <!-- Author related posts -->
            
<div class="molongui-author-box-item molongui-author-box-related" itemprop="creator" style="display: none;">
    <ul class="text-size-smaller text-align-justify text-style-normal" style="color: inherit">
		<li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/plumas/el-perdon/">El Perdón</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/plumas/corralito-corral-impugnaciones-comunicacion-finanzas-la-opinion-ciudadana/">Corralito a Corral: Impugnaciones, Comunicación, Finanzas y la Opinión Ciudadana</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/plumas/la-petrus-burzatilizada-epoca-cruda/">La "Petrus" Burzatilizada. Época de cruda.</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/plumas/vacantes-silencio-los-santos-inocentes/">Vacantes. El Silencio de los santos inocentes.</a></li>    </ul>
</div>
        </div><!-- End of .molongui-author-box-data -->

    </div><!-- End of .molongui-author-box-container -->

</div><!-- End of .molongui-author-box --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26533" class="share-facebook sd-button share-icon no-text" href="http://www.juarezadiario.com/plumas/imss-seguridad-social-obligatoria/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26533" class="share-twitter sd-button share-icon no-text" href="http://www.juarezadiario.com/plumas/imss-seguridad-social-obligatoria/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-26533" class="share-linkedin sd-button share-icon no-text" href="http://www.juarezadiario.com/plumas/imss-seguridad-social-obligatoria/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.juarezadiario.com/plumas/imss-seguridad-social-obligatoria/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=El%20IMSS%3A%20Seguridad%20Social%20obligatoria. http%3A%2F%2Fwww.juarezadiario.com%2Fplumas%2Fimss-seguridad-social-obligatoria%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>								</div><!--content-area-->
		<div class="post-tags">
			<a href="http://www.juarezadiario.com/relacionados/plumas/" rel="tag">plumas</a><a href="http://www.juarezadiario.com/relacionados/raul-sabido/" rel="tag">Raúl Sabido</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/plumas/tic-tac-la-simulacion-negacion-mentira-norma/" rel="bookmark" title="Tic Tac… La simulación, negación y mentira como norma."><img width="199" height="223" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=420%2C470 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=120%2C134 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?zoom=3&amp;resize=199%2C223 597w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="26117" data-permalink="http://www.juarezadiario.com/plumas/tictac-comercio-municipal-negocio-efectivo/attachment/placeholder-tic-tac/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=1200%2C700" data-orig-size="1200,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Placeholder Tic Tac" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=300%2C175" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=620%2C361" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/plumas/tic-tac-la-simulacion-negacion-mentira-norma/">Tic Tac… La simulación, negación y mentira como norma.</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/plumas/tic-tac-la-simulacion-negacion-mentira-norma/" class="main-headline">Tic Tac… La simulación, negación y mentira como norma.</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/plumas/sigo-esta-relacion-toxica/" rel="bookmark" title="¿Porqué sigo en esta relación tóxica?"><img width="199" height="223" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/05/Arlyn-Lopez-Perfil.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/05/Arlyn-Lopez-Perfil.jpg?w=420 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/05/Arlyn-Lopez-Perfil.jpg?resize=268%2C300 268w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/05/Arlyn-Lopez-Perfil.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/05/Arlyn-Lopez-Perfil.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/05/Arlyn-Lopez-Perfil.jpg?resize=120%2C134 120w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="17432" data-permalink="http://www.juarezadiario.com/plumas/pornografia-y-sus-efectos/attachment/arlyn-lopez-perfil/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/05/Arlyn-Lopez-Perfil.jpg?fit=420%2C470" data-orig-size="420,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arlyn Lopez Perfil" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/05/Arlyn-Lopez-Perfil.jpg?fit=268%2C300" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/05/Arlyn-Lopez-Perfil.jpg?fit=420%2C470" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/plumas/sigo-esta-relacion-toxica/">¿Porqué sigo en esta relación tóxica?</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/plumas/sigo-esta-relacion-toxica/" class="main-headline">¿Porqué sigo en esta relación tóxica?</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/plumas/cardex-profesional-una-perdida-tiempo-cuando-no-inteligencia/" rel="bookmark" title="Cardex profesional: Una pérdida de tiempo cuando no hay inteligencia"><img width="199" height="223" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?w=420 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?resize=268%2C300 268w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?resize=120%2C134 120w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="14298" data-permalink="http://www.juarezadiario.com/plumas/amar-o-ser-amado-el-dinero-y-la-felicidad/attachment/felipe-carrasco_profile/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?fit=420%2C470" data-orig-size="420,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Felipe Carrazco_Profile" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?fit=268%2C300" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?fit=420%2C470" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/plumas/cardex-profesional-una-perdida-tiempo-cuando-no-inteligencia/">Cardex profesional: Una pérdida de tiempo cuando no hay inteligencia</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/plumas/cardex-profesional-una-perdida-tiempo-cuando-no-inteligencia/" class="main-headline">Cardex profesional: Una pérdida de tiempo cuando no hay inteligencia</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/plumas/la-cotizacion-del-voto-lumpen/" rel="bookmark" title="La cotización del voto lumpen"><img width="199" height="223" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?resize=420%2C470 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?resize=120%2C134 120w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="20393" data-permalink="http://www.juarezadiario.com/plumas/cierres-informes-nuevas-operaciones-momentos-transicion/attachment/raul-ruiz/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?fit=470%2C470" data-orig-size="470,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="raul-ruiz" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?fit=470%2C470" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/plumas/la-cotizacion-del-voto-lumpen/">La cotización del voto lumpen</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/plumas/la-cotizacion-del-voto-lumpen/" class="main-headline">La cotización del voto lumpen</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-1430">
        <div id="dsq-comment-header-1430" class="dsq-comment-header">
            <cite id="dsq-cite-1430">
                <span id="dsq-author-user-1430">Gabie</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1430" class="dsq-comment-body">
            <div id="dsq-comment-message-1430" class="dsq-comment-message"><p>Señor, le aplaudo, ha hecho ud. Ha pintado un panorama tan objetivo y la verdad. Excelente!! y permitame compartir este pensamiento q es el d muchos y usted se atreve a manifestarlo, porq hasta eso crealo ..no es fácil.! </p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

			
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://www.juarezadiario.com/plumas/imss-seguridad-social-obligatoria/" rel="bookmark" class="main-headline">El IMSS: Seguridad Social obligatoria.</a>
					<p>Complejo el panorama para todos: dejamos y abusaron. Estamos obligados...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Junio 19, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/imss-seguridad-social-obligatoria/#comments"><span class="dsq-postid" data-dsqidentifier="26533 http://www.juarezadiario.com/?p=26533">1</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/clima/clima-19-23-junio/" rel="bookmark" class="main-headline">El Clima | 19-23 Junio</a>
					<p>ALERTA AMARILLA continuará por altas temperaturas. Es vital dar atención...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Junio 19, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/clima/clima-19-23-junio/#respond"><span class="dsq-postid" data-dsqidentifier="26553 http://www.juarezadiario.com/?p=26553">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/reconoce-alcalde-red-experiencias-juveniles-tira-paro/" rel="bookmark" class="main-headline">Reconoce Alcalde a Red de Experiencias Juveniles “Tira Paro”</a>
					<p>La Red de Experiencias Juveniles “Tira Paro”, está conformada por...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Junio 19, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/reconoce-alcalde-red-experiencias-juveniles-tira-paro/#respond"><span class="dsq-postid" data-dsqidentifier="26530 http://www.juarezadiario.com/?p=26530">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/universitas/festejan-aniversario-musica-the-chamanas/" rel="bookmark" class="main-headline">Festejan aniversario con música de “The Chamanas”</a>
					<p>Música, deporte, cultura tópicos de los festejos de Aniversario en...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Junio 16, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/universitas/festejan-aniversario-musica-the-chamanas/#respond"><span class="dsq-postid" data-dsqidentifier="26522 http://www.juarezadiario.com/?p=26522">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/deportes/juarez-sports-awards-reconocera-las-mejores-iniciativas-deportivas-juarez/" rel="bookmark" class="main-headline">Juárez Sports Awards reconocerá a las mejores iniciativas deportivas en Juárez</a>
					<p>Año con año tenemos eventos deportivos que generan una derrama...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Junio 16, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/deportes/juarez-sports-awards-reconocera-las-mejores-iniciativas-deportivas-juarez/#respond"><span class="dsq-postid" data-dsqidentifier="26525 http://www.juarezadiario.com/?p=26525">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/deportes/buscan-mejores-marcas-carrera-barriles-lazadas-novillos/" rel="bookmark" class="main-headline">Buscan mejores marcas en Carrera de Barriles y lazadas de novillos</a>
					<p>Vaqueras y vaqueros de Juárez hicieron estupenda presentación</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Junio 16, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/deportes/buscan-mejores-marcas-carrera-barriles-lazadas-novillos/#respond"><span class="dsq-postid" data-dsqidentifier="26519 http://www.juarezadiario.com/?p=26519">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/cuida-municipio-traves-centros-comunitarios-la-salud-los-juarenses/" rel="bookmark" class="main-headline">Cuida Municipio, a través de Centros Comunitarios, la salud de los juarenses</a>
					<p>Ciudad Juárez, Chih. &#8211; Con 33 consultorios médicos, centros de imagenología,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Junio 16, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/cuida-municipio-traves-centros-comunitarios-la-salud-los-juarenses/#respond"><span class="dsq-postid" data-dsqidentifier="26515 http://www.juarezadiario.com/?p=26515">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="maxmag_ad300_widget-9" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-2'); });
</script>
</div>

		</div><div id="youtube-channel-7" class="sidebar-widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><h3 class="ytc_title ytc_title_above">Grupo Scout, padres y visitantes viven una experiencia única.</h3><a href="//www.youtube.com/watch?v=9UdPQhfBgIY&amp;rel=0&amp;modestbranding=1" title="Grupo Scout, padres y visitantes viven una experiencia única." class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/9UdPQhfBgIY/0.jpg);" title="Grupo Scout, padres y visitantes viven una experiencia única." id="ytc_9UdPQhfBgIY"></span></a><p class="ytc_description">El grupo scout tradicionalista de tiro y pesca que opera los sabados en el parque del DIF Chamizal, tuvo una sesión de rapel abierta a todo publico.</p></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCPL4tViOnf5BbI6I6PMJFVw" target="_blank" title="Visita Nuestro Canal de YouTube en nueva ventana/pestaña">Visita Nuestro Canal de YouTube</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></div><div id="maxmag_ad300_widget-10" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-4'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-5" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="http://www.juarezadiario.com/juarez/">En Juárez</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/juarez/reconoce-alcalde-red-experiencias-juveniles-tira-paro/" rel="bookmark" title="Reconoce Alcalde a Red de Experiencias Juveniles “Tira Paro”"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Armando-Cabada-tira-paro.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Armando-Cabada-tira-paro.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Armando-Cabada-tira-paro.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Armando-Cabada-tira-paro.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Armando-Cabada-tira-paro.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Armando-Cabada-tira-paro.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="26531" data-permalink="http://www.juarezadiario.com/juarez/reconoce-alcalde-red-experiencias-juveniles-tira-paro/attachment/armando-cabada-tira-paro/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Armando-Cabada-tira-paro.jpg?fit=1048%2C700" data-orig-size="1048,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCA-77M2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497605628&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;230&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Armando Cabada tira paro" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Armando-Cabada-tira-paro.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Armando-Cabada-tira-paro.jpg?fit=620%2C414" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/juarez/reconoce-alcalde-red-experiencias-juveniles-tira-paro/" class="main-headline">Reconoce Alcalde a Red de Experiencias Juveniles “Tira Paro”</a>
						<p>La Red de Experiencias Juveniles “Tira Paro”, está conformada...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>Junio 19, 2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/reconoce-alcalde-red-experiencias-juveniles-tira-paro/#respond"><span class="dsq-postid" data-dsqidentifier="26530 http://www.juarezadiario.com/?p=26530">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/juarez/cuida-municipio-traves-centros-comunitarios-la-salud-los-juarenses/" rel="bookmark" title="Cuida Municipio, a través de Centros Comunitarios, la salud de los juarenses"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Centros-Comunitarios.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Centros-Comunitarios.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Centros-Comunitarios.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Centros-Comunitarios.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Centros-Comunitarios.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Centros-Comunitarios.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="26517" data-permalink="http://www.juarezadiario.com/juarez/cuida-municipio-traves-centros-comunitarios-la-salud-los-juarenses/attachment/centros-comunitarios/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Centros-Comunitarios.jpg?fit=1200%2C700" data-orig-size="1200,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1483606214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Centros Comunitarios" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Centros-Comunitarios.jpg?fit=300%2C175" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/Centros-Comunitarios.jpg?fit=620%2C361" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/juarez/cuida-municipio-traves-centros-comunitarios-la-salud-los-juarenses/" class="main-headline">Cuida Municipio, a través de Centros Comunitarios, la salud de los juarenses</a>
						<p>Ciudad Juárez, Chih. &#8211; Con 33 consultorios médicos, centros de...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>Junio 16, 2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/cuida-municipio-traves-centros-comunitarios-la-salud-los-juarenses/#respond"><span class="dsq-postid" data-dsqidentifier="26515 http://www.juarezadiario.com/?p=26515">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-11" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-6'); });
</script>
</div>

		</div><div id="maxmag_facebook_widget-3" class="sidebar-widget maxmag_facebook_widget"><h3>Redes Sociales</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/JuarezADiario&amp;width=300&amp;height=200&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:200px;" allowTransparency="true"></iframe>


		</div><div id="maxmag_ad300_widget-4" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-3'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-4" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="">Lo último</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/plumas/imss-seguridad-social-obligatoria/" rel="bookmark" title="El IMSS: Seguridad Social obligatoria."><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?w=420 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=268%2C300 268w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?resize=120%2C134 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="18922" data-permalink="http://www.juarezadiario.com/raul-sabido/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470" data-orig-size="420,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Raul Sabido" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=268%2C300" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/07/Raul-Sabido.jpeg?fit=420%2C470" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/plumas/imss-seguridad-social-obligatoria/" class="main-headline">El IMSS: Seguridad Social obligatoria.</a>
						<p>Complejo el panorama para todos: dejamos y abusaron. Estamos...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>Junio 19, 2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/imss-seguridad-social-obligatoria/#comments"><span class="dsq-postid" data-dsqidentifier="26533 http://www.juarezadiario.com/?p=26533">1</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/clima/clima-19-23-junio/" rel="bookmark" title="El Clima | 19-23 Junio"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/lunes-calor.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/lunes-calor.jpg?resize=420%2C470 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/lunes-calor.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/lunes-calor.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/lunes-calor.jpg?resize=120%2C134 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/lunes-calor.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="22476" data-permalink="http://www.juarezadiario.com/clima/clima-lunes-9-enero/attachment/lunes-calor/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/lunes-calor.jpg?fit=769%2C470" data-orig-size="769,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lunes-calor" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/lunes-calor.jpg?fit=300%2C183" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/lunes-calor.jpg?fit=620%2C379" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/clima/clima-19-23-junio/" class="main-headline">El Clima | 19-23 Junio</a>
						<p>ALERTA AMARILLA continuará por altas temperaturas. Es vital dar...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>Junio 19, 2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/clima/clima-19-23-junio/#respond"><span class="dsq-postid" data-dsqidentifier="26553 http://www.juarezadiario.com/?p=26553">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-3" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-5'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-9" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="http://www.juarezadiario.com/vora-magazine/">Vora Magazine</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/vora-magazine/vora-magazine-vol-34/" rel="bookmark" title="Vora Magazine Vol. 34"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/03/portada34.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/03/portada34.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/03/portada34.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/03/portada34.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/03/portada34.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/03/portada34.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24855" data-permalink="http://www.juarezadiario.com/vora-magazine/vora-magazine-vol-34/attachment/portada34/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/03/portada34.jpg?fit=420%2C551" data-orig-size="420,551" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1454414122&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portada34" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/03/portada34.jpg?fit=229%2C300" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/03/portada34.jpg?fit=420%2C551" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/vora-magazine/vora-magazine-vol-34/" class="main-headline">Vora Magazine Vol. 34</a>
						<p>Vora Digital Material Extra En esta edición: De Oruga...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>Marzo 31, 2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/vora-magazine/vora-magazine-vol-34/#respond"><span class="dsq-postid" data-dsqidentifier="24844 http://www.juarezadiario.com/?p=24844">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/vora-magazine/vora-magazine-vol-33/" rel="bookmark" title="Vora Magazine Vol. 33"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/portada-pagina-web-1.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/portada-pagina-web-1.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/portada-pagina-web-1.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/portada-pagina-web-1.jpg?resize=120%2C134 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="22841" data-permalink="http://www.juarezadiario.com/vora-magazine/vora-magazine-vol-33/attachment/portada-pagina-web-2/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/portada-pagina-web-1.jpg?fit=358%2C470" data-orig-size="358,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1454414122&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portada pagina web" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/portada-pagina-web-1.jpg?fit=229%2C300" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/portada-pagina-web-1.jpg?fit=358%2C470" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/vora-magazine/vora-magazine-vol-33/" class="main-headline">Vora Magazine Vol. 33</a>
						<p>Vora Digital Material Extra En esta edición: Brachiosaurus Triceratops...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>Enero 23, 2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/vora-magazine/vora-magazine-vol-33/#respond"><span class="dsq-postid" data-dsqidentifier="22828 http://www.juarezadiario.com/?p=22828">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-20" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-7'); });
</script>
</div>

		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="text-12" class="footer-widget widget_text">			<div class="textwidget"><div data-glade data-ad-unit-path="/145188550/MR1_JaD_Player_300x250" height="250" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
		</div><div id="text-13" class="footer-widget widget_text"><h3>Números de Emergencia</h3>			<div class="textwidget"><strong>Emergencias</strong> 911<br />
<strong>Gas Natural</strong> (656) 615.1515<br />
<strong>JMAS</strong> (656) 686.0086<br />
<strong>CFE</strong> 071<br />
<strong>Cruz Roja</strong> (656) 611.4330<br />
<strong>Bomberos</strong> (656) 207.3857<br /></div>
		</div><div id="text-8" class="footer-widget widget_text"><h3>Juárez a Diario</h3>			<div class="textwidget"><p>Es una <strong>iniciativa digital</strong> cuyo objetivo es difundir información que destaque aspectos positivos de nuestra ciudad en diferentes ámbitos, entre ellos el deporte o asociaciones benefactoras de nuestra ciudad por ejemplo.</p>
<p>Trabajamos en difundir al mundo otra imagen de Ciudad Juárez y su gente.</p>
</div>
		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-12978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12978"><a href="http://www.juarezadiario.com/radio/">En Radio</a></li>
<li id="menu-item-12979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12979"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Digital</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5642"><a href="http://www.juarezadiario.com/directorio/">Contacto</a></li>
<li id="menu-item-12389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12389"><a href="http://www.juarezadiario.com/privacidad/">Pólitica de Privacidad</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2013-2017 | Cloudmark.mx</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

        <style type="text/css" id="inc-opt-styles"></style>
                <style type="text/css" id="hustle-cc-styles"></style>
        <script id="hustle-modal-tpl" type="text/template">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</script><!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.juarezadiario.com\/plumas\/imss-seguridad-social-obligatoria\/":26533};
	</script>
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='http://www.juarezadiario.com/wp-includes/css/dashicons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='optin_front-css'  href='http://www.juarezadiario.com/wp-content/plugins/wordpress-popup/assets/css/front.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/comment-reply.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"86e72535f8","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Optins = [];
var inc_opt = {"ajaxurl":"http:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","page_id":"26533","page_type":"post","current_url":"http:\/\/www.juarezadiario.com\/plumas\/imss-seguridad-social-obligatoria","is_upfront":"","is_caldera_active":"","adblock_detector_js":"http:\/\/www.juarezadiario.com\/wp-content\/plugins\/wordpress-popup\/assets\/js\/front\/ads.js","l10n":{"never_see_again":"Never see this message again","success":"Congratulations! You have been subscribed to {name}","submit_failure":"Something went wrong, please try again.","test_cant_submit":"Form can't be submitted in test mode."}};
var hustle_vars = {"ajaxurl":"http:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","page_id":"26533","page_type":"post","current_url":"http:\/\/www.juarezadiario.com\/plumas\/imss-seguridad-social-obligatoria","is_upfront":"","is_caldera_active":"","adblock_detector_js":"http:\/\/www.juarezadiario.com\/wp-content\/plugins\/wordpress-popup\/assets\/js\/front\/ads.js","l10n":{"never_see_again":"Never see this message again","success":"Congratulations! You have been subscribed to {name}","submit_failure":"Something went wrong, please try again.","test_cant_submit":"Form can't be submitted in test mode."}};
var Hustle_Custom_Contents = {"Hustle_CC5947e513b3b84":{"design":{"main_bg_color":"rgba(255,255,255,1)","border":true,"border_radius":5,"border_weight":3,"border_type":"solid","border_static_color":"rgba(218,218,218,1)","border_hover_color":"rgba(218,218,218,1)","border_active_color":"rgba(218,218,218,1)","drop_shadow":false,"drop_shadow_x":0,"drop_shadow_y":0,"drop_shadow_blur":0,"drop_shadow_spread":0,"drop_shadow_color":"rgba(0,0,0,0)","image":"","hide_image_on_mobile":false,"image_position":"left","cta_label":"","cta_url":"","cta_target":"_blank"},"content":{"optin_id":"1","blog_id":"1","optin_name":"Facebook","optin_title":"\u00a1Bienvenido!","optin_message":"<p><iframe style=\"border: none; overflow: hidden;\" src=\"https:\/\/www.facebook.com\/plugins\/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fjuarezadiario%2F&amp;width=300&amp;layout=standard&amp;action=like&amp;size=large&amp;show_faces=true&amp;share=false&amp;height=80&amp;appId=532358043497444\" width=\"300\" height=\"80\" frameborder=\"0\" scrolling=\"no\"><\/iframe><\/p><h6>o da click fuera de esta esta pantalla para cerrala<\/h6>","optin_mail_list":"","optin_provider":"custom_content","active":"1","test_mode":"0","subtitle":null,"content":"<p><iframe style=\"border: none; overflow: hidden;\" src=\"https:\/\/www.facebook.com\/plugins\/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fjuarezadiario%2F&amp;width=300&amp;layout=standard&amp;action=like&amp;size=large&amp;show_faces=true&amp;share=false&amp;height=80&amp;appId=532358043497444\" width=\"300\" height=\"80\" frameborder=\"0\" scrolling=\"no\"><\/iframe><\/p>\n<h6>o da click fuera de esta esta pantalla para cerrala<\/h6>\n"},"tracking_types":null,"settings":null,"after_content":{"enabled":false,"conditions":[],"triggers":[],"animation_in":"","animation_out":"","make_fullscreen":false,"add_never_see_link":false,"close_btn_as_never_see":false,"allow_scroll_page":false,"not_close_on_background_click":false,"expiration_days":365},"popup":{"enabled":false,"conditions":[],"triggers":[],"animation_in":"","animation_out":"","make_fullscreen":false,"add_never_see_link":false,"close_btn_as_never_see":false,"allow_scroll_page":false,"not_close_on_background_click":false,"expiration_days":365},"slide_in":{"enabled":false,"conditions":[],"triggers":[],"animation_in":"","animation_out":"","make_fullscreen":false,"add_never_see_link":false,"close_btn_as_never_see":false,"allow_scroll_page":false,"not_close_on_background_click":false,"expiration_days":365},"magic_bar":{"enabled":false,"conditions":[],"triggers":[],"animation_in":"","animation_out":"","make_fullscreen":false,"add_never_see_link":false,"close_btn_as_never_see":false,"allow_scroll_page":false,"not_close_on_background_click":false,"expiration_days":365},"should_display":{"after_content":true,"popup":true,"slide_in":true,"shortcode":true,"widget":true}}};
var Hustle_SS_Modules = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/respond.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/retina.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/wp-embed.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","nonce":"92961bf61f","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/www.juarezadiario.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.juarezadiario.com%2Fplumas%2Fimss-seguridad-social-obligatoria%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"26533 http:\/\/www.juarezadiario.com\/?p=26533","disqusShortname":"juarezadiario","disqusTitle":"El IMSS: Seguridad Social obligatoria.","disqusUrl":"http:\/\/www.juarezadiario.com\/plumas\/imss-seguridad-social-obligatoria\/","options":{"manualSync":false},"postId":"26533"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"juarezadiario"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'51102095',post:'26533',tz:'-6',srv:'www.juarezadiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '51102095', '26533' ]);
</script>

</body>
</html>