<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Raúl-Ruiz.jpg?resize=300%2C336" />


<!-- Google+ inicia -->

<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=107575415157246845716">
</script>

<!-- Google+ termina -->

<!-- DFP inicia -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145188550/HP1_JaD_300x600', [300, 600], 'div-gpt-ad-1459286917606-0').addService(googletag.pubads());
    googletag.defineSlot('/145188550/LB1_juarezadiario', [728, 90], 'div-gpt-ad-1459286917606-1').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-2').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-3').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-4').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-5').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-6').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-7').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MT1_juarezadiario_222x90', [222, 90], 'div-gpt-ad-1459286917606-8').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_juarezadiario_160x600', [160, 600], 'div-gpt-ad-1459286917606-9').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_lagunanews_160x600', [160, 600], 'div-gpt-ad-1459286917606-10').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP termina -->


<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.juarezadiario.com/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.juarezadiario.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.juarezadiario.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.juarezadiario.com/feed/atom/" />
<link rel="pingback" href="http://www.juarezadiario.com/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38565045-5', 'auto');
  ga('send', 'pageview');

</script>
<title>Bajo los escombros</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.juarezadiario.com/plumas/bajo-los-escombros/" />
<link rel="publisher" href="https://plus.google.com/+JuarezadiarioOFICIAL"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los terremotos son implacables supervisores de los malos constructores. - Raúl Ruiz" />
<meta name="twitter:title" content="Bajo los escombros" />
<meta name="twitter:site" content="@juarezadiario" />
<meta name="twitter:image" content="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Raúl-Ruiz.jpg?fit=470%2C470" />
<meta name="twitter:creator" content="@juarezadiario" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.juarezadiario.com\/","name":"Ju\u00e1rez a Diario","alternateName":"juarezadiario.com","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.juarezadiario.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.juarezadiario.com\/plumas\/bajo-los-escombros\/","sameAs":["https:\/\/www.facebook.com\/juarezadiario","https:\/\/www.linkedin.com\/company\/juarez-a-diario","https:\/\/plus.google.com\/+JuarezadiarioOFICIAL","https:\/\/www.youtube.com\/c\/juarezadiariooficial","https:\/\/www.pinterest.com\/juarezadiario\/","https:\/\/twitter.com\/juarezadiario"],"@id":"#organization","name":"Ju\u00e1rez a Diario","logo":"http:\/\/www.juarezadiario.com\/wp-content\/uploads\/2013\/07\/logojuarezadiariosmall1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; Feed" href="http://www.juarezadiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; RSS de los comentarios" href="http://www.juarezadiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; Bajo los escombros RSS de los comentarios" href="http://www.juarezadiario.com/plumas/bajo-los-escombros/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.juarezadiario.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.407a.min.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.juarezadiario.com/wp-content/plugins/popup-maker/assets/css/site.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.juarezadiario.com/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-columna-css'  href='http://www.juarezadiario.com/wp-content/plugins/wp-columna/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/flexslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/media-queries.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='http://www.juarezadiario.com/wp-content/plugins/podpress/style/podpress.css?ver=4.8.2' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="http://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["remaining"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podpressAudioPlayer.setup("http://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"333333", leftbg:"CCCCCC", volslider:"666666", voltrack:"FFFFFF", text:"333333", tracker:"DDDDDD", slider:"666666", loader:"009900", track:"FFFFFF", border:"CCCCCC", bg:"E5E5E5", skip:"666666", righticon:"333333", righticonhover:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", remaining:"no", animation:"yes",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "http://www.juarezadiario.com/";
var podPressBackendURL = "http://www.juarezadiario.com/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://www.juarezadiario.com/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5sec = "c16cda6782";
var podPressHTML5_showplayersdirectly = true;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/vendor/element-queries/ResizeSensor.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/vendor/element-queries/ElementQueries.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.4995.min.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/podpress/js/podpress.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.juarezadiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.juarezadiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.juarezadiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.juarezadiario.com/?p=29197' />
<link rel="alternate" type="application/json+oembed" href="http://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juarezadiario.com%2Fplumas%2Fbajo-los-escombros%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juarezadiario.com%2Fplumas%2Fbajo-los-escombros%2F&#038;format=xml" />

<!-- Molongui Authorship 1.3.8, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta property="article:author" content="https://www.facebook.com/rugilon" />
<!-- /Molongui Authorship -->



<!-- This site is optimized with the Schema plugin v1.6.9.3 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.juarezadiario.com\/plumas\/bajo-los-escombros\/"},"url":"http:\/\/www.juarezadiario.com\/plumas\/bajo-los-escombros\/","headline":"Bajo los escombros","datePublished":"2017-09-28T08:30:28+00:00","dateModified":"2017-09-28T08:45:35+00:00","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.juarezadiario.com\/wp-content\/uploads\/2017\/09\/Raúl-Ruiz.jpg?fit=470%2C470","width":696,"height":470},"articleSection":"Plumas","keywords":"plumas, Raúl Ruiz","publisher":{"@type":"Organization","name":"Juárez a Diario","logo":{"@type":"ImageObject","url":"http:\/\/www.juarezadiario.com\/wp-content\/uploads\/2016\/12\/logo-full_small.png","width":600,"height":60}},"description":"Los terremotos son implacables supervisores de los malos constructores. - Raúl Ruiz","author":{"@type":"Person","name":"Cartapacio por Raúl Ruiz","url":"http:\/\/www.juarezadiario.com\/author\/rruiz\/","description":"Abogado y Analista Político. Escúcha CARTAPACIO de Lunes a Viernes a las 5PM en Radio México Noticias 970 AM"}}</script>


<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>

a, a:visited { color: #9ac900; }
h3.category-heading, .toggle { background: #9ac900; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #9ac900; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #9ac900 url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #9ac900; }
#main-nav-wrapper { background: #177BC6 url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #9ac900; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #9ac900;
	}

#nav-mobi select { background: #177BC6  url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #9ac900; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>


<link rel="alternate" type="application/rss+xml" title="Juárez a Diario" href="http://www.juarezadiario.com/feed/podcast/" />
<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=270%2C270" />
	<style id="pum-styles" type="text/css" media="all">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</style>
</head>

<body class="post-template-default single single-post postid-29197 single-format-standard">

<!----Facebook SDK Starts---->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=532358043497444";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!----Facebook SDK Ends---->

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
					<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-16527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16527"><a href="http://www.juarezadiario.com/directorio/">Contacto</a></li>
<li id="menu-item-12976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12976"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Magazine</a></li>
</ul></div>				</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://www.juarezadiario.com/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<div style="display:inline-block;width:728px;height:90px">
<!-- /145188550/LB1_juarezadiario -->
<div id="div-gpt-ad-1459286917606-1" style="height:90px; width:728px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-1"); });
</script>
</div>
</div>
<div style="display:inline-block;width:222px;height:90px">
<!-- /145188550/MT1_juarezadiario_222x90 -->
<div id="div-gpt-ad-1459286917606-8" style="height:90px; width:222px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-8"); });
</script>
</div>
</div>				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2204"><a href="http://juarezadiario.com">Inicio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://www.juarezadiario.com/juarez/">Local</a></li>
<li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7940"><a href="http://www.juarezadiario.com/plumas/">Plumas</a>
<ul  class="sub-menu">
	<li id="menu-item-9310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9310"><a href="http://www.juarezadiario.com/author/alopez">Arlyn López</a></li>
	<li id="menu-item-26350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26350"><a href="http://www.juarezadiario.com/author/fcarrasco/">Carlos Felipe Carrazco</a></li>
	<li id="menu-item-20399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20399"><a href="http://www.juarezadiario.com/author/rruiz/">Raúl Ruiz</a></li>
	<li id="menu-item-9308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9308"><a href="http://www.juarezadiario.com/author/dgamboa">David Gamboa</a></li>
	<li id="menu-item-27305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27305"><a href="http://www.juarezadiario.com/relacionados/el-jefazo/">Los Monos de Pillo</a></li>
	<li id="menu-item-26185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26185"><a href="http://www.juarezadiario.com/relacionados/eduardo-quezada-compan/">Eduardo Quezada</a></li>
	<li id="menu-item-11690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11690"><a href="http://juarezadiario.com/author/gchavez">Guillermo Chávez</a></li>
	<li id="menu-item-25661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25661"><a href="http://www.juarezadiario.com/relacionados/jorge-luis-garcia-alcaraz/">Jorge Luis García</a></li>
	<li id="menu-item-28185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28185"><a href="http://www.juarezadiario.com/relacionados/jose-francisco-alderete-enriquez/">José Francisco Alderete</a></li>
	<li id="menu-item-26349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26349"><a href="http://www.juarezadiario.com/author/ltejeda/">Lourdes Tejada</a></li>
	<li id="menu-item-25645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645"><a href="http://www.juarezadiario.com/author/rsabido/">Raúl Sabido</a></li>
	<li id="menu-item-26184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26184"><a href="http://www.juarezadiario.com/relacionados/tic-tac/">Tic Tac  Don Q. Chillito</a></li>
	<li id="menu-item-25078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25078"><a href="#">Archivo</a>
	<ul  class="sub-menu">
		<li id="menu-item-9073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9073"><a href="http://www.juarezadiario.com/author/jcgonzalez/">Argón Fa Mayor</a></li>
		<li id="menu-item-9306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9306"><a href="http://www.juarezadiario.com/author/credondo/">Carlos Redondo</a></li>
		<li id="menu-item-9328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9328"><a href="http://www.juarezadiario.com/author/hnoriega/">Héctor Noriega Mendoza</a></li>
		<li id="menu-item-7942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7942"><a href="http://www.juarezadiario.com/author/jcorral/">Javier Corral</a></li>
		<li id="menu-item-9329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9329"><a href="http://www.juarezadiario.com/author/pepeogaz/">José Miguel Ogaz</a></li>
		<li id="menu-item-9307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9307"><a href="http://www.juarezadiario.com/author/kcano/">Karen Cano</a></li>
		<li id="menu-item-9543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9543"><a href="http://www.juarezadiario.com/author/lmurguia/">Lucila Murguía</a></li>
		<li id="menu-item-11209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11209"><a href="http://www.juarezadiario.com/norberto-lopez-garza/">Norberto López Garza</a></li>
		<li id="menu-item-7941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7941"><a href="http://www.juarezadiario.com/sergio-aguayo">Sergio Aguayo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://www.juarezadiario.com/negocios/">Negocios</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.juarezadiario.com/deportes/">Deportes</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2913"><a href="http://www.juarezadiario.com/telon/">Telón</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.juarezadiario.com/tecnologia/">Bits</a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11376"><a href="#">Otros</a>
<ul  class="sub-menu">
	<li id="menu-item-20558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20558"><a href="http://www.juarezadiario.com/clima/">Clima</a></li>
	<li id="menu-item-13129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13129"><a href="http://www.juarezadiario.com/valores-dif/">Valores</a></li>
	<li id="menu-item-26186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26186"><a href="http://www.juarezadiario.com/en-la-salud/">En la Salud</a></li>
	<li id="menu-item-20560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20560"><a href="http://www.juarezadiario.com/comunidad/">Comunidad</a></li>
	<li id="menu-item-26187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26187"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Magazine</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.juarezadiario.com/vive-chihuahua/">Vive Chihuahua</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-main-container"><select><option value="#">Menu</option><option value="http://juarezadiario.com">Inicio</option>
<option value="http://www.juarezadiario.com/juarez/">Local</option>
<option value="http://www.juarezadiario.com/plumas/">Plumas	<option value="http://www.juarezadiario.com/author/alopez">-Arlyn López</option>
	<option value="http://www.juarezadiario.com/author/fcarrasco/">-Carlos Felipe Carrazco</option>
	<option value="http://www.juarezadiario.com/author/rruiz/">-Raúl Ruiz</option>
	<option value="http://www.juarezadiario.com/author/dgamboa">-David Gamboa</option>
	<option value="http://www.juarezadiario.com/relacionados/el-jefazo/">-Los Monos de Pillo</option>
	<option value="http://www.juarezadiario.com/relacionados/eduardo-quezada-compan/">-Eduardo Quezada</option>
	<option value="http://juarezadiario.com/author/gchavez">-Guillermo Chávez</option>
	<option value="http://www.juarezadiario.com/relacionados/jorge-luis-garcia-alcaraz/">-Jorge Luis García</option>
	<option value="http://www.juarezadiario.com/relacionados/jose-francisco-alderete-enriquez/">-José Francisco Alderete</option>
	<option value="http://www.juarezadiario.com/author/ltejeda/">-Lourdes Tejada</option>
	<option value="http://www.juarezadiario.com/author/rsabido/">-Raúl Sabido</option>
	<option value="http://www.juarezadiario.com/relacionados/tic-tac/">-Tic Tac  Don Q. Chillito</option>
	<option value="#">-Archivo		<option value="http://www.juarezadiario.com/author/jcgonzalez/">--Argón Fa Mayor</option>
		<option value="http://www.juarezadiario.com/author/credondo/">--Carlos Redondo</option>
		<option value="http://www.juarezadiario.com/author/hnoriega/">--Héctor Noriega Mendoza</option>
		<option value="http://www.juarezadiario.com/author/jcorral/">--Javier Corral</option>
		<option value="http://www.juarezadiario.com/author/pepeogaz/">--José Miguel Ogaz</option>
		<option value="http://www.juarezadiario.com/author/kcano/">--Karen Cano</option>
		<option value="http://www.juarezadiario.com/author/lmurguia/">--Lucila Murguía</option>
		<option value="http://www.juarezadiario.com/norberto-lopez-garza/">--Norberto López Garza</option>
		<option value="http://www.juarezadiario.com/sergio-aguayo">--Sergio Aguayo</option>
</option>
</option>
<option value="http://www.juarezadiario.com/negocios/">Negocios</option>
<option value="http://www.juarezadiario.com/deportes/">Deportes</option>
<option value="http://www.juarezadiario.com/telon/">Telón</option>
<option value="http://www.juarezadiario.com/tecnologia/">Bits</option>
<option value="#">Otros	<option value="http://www.juarezadiario.com/clima/">-Clima</option>
	<option value="http://www.juarezadiario.com/valores-dif/">-Valores</option>
	<option value="http://www.juarezadiario.com/en-la-salud/">-En la Salud</option>
	<option value="http://www.juarezadiario.com/comunidad/">-Comunidad</option>
	<option value="http://www.juarezadiario.com/conoce-vora/">-Vora Magazine</option>
	<option value="http://www.juarezadiario.com/vive-chihuahua/">-Vive Chihuahua</option>
</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://www.juarezadiario.com"><img itemprop="logo" src="http://www.juarezadiario.com/wp-content/uploads/2015/09/JuarezaDiario.gif" alt="Juárez a Diario" /></a>
													</div><!--logo-->
						
														<div class="gas">
								<div class="gaslogo">
									
								</div>
								<div class="magna">
									<div class="gastipo">Magna<!-- <img src="http://juarezadiario.com/images/magna.gif" /> --></div>
									<div class="gasprecio">$12.35</div>
								</div>
								<div class="premium">
									<div class="gastipo">Premium<!-- <img src="http://juarezadiario.com/images/premium.gif" /> --></div>
									<div class="gasprecio">$15.04</div>
								</div>
								<div class="diesel">
									<div class="gastipo">Diesel<!-- <img src="http://juarezadiario.com/images/diesel.gif" /> --></div>
									<div class="gasprecio">$16.79</div>
								</div>
							</div>
							
							<div class="clear"></div>
							
							<div class="clima">
								<script language="JavaScript">
								var now = new Date();

								var days = new Array('Domingo','Lunes','Martes','Mi&eacute;rcoles','Jueves','Viernes','S&aacute;bado');
								var months = new Array('Enero','Febrero','Marzo','Abril','Mayo','Junio','Julio','Agosto','Septiembre','Octubre','Noviembre','Diciembre');
								var date = ((now.getDate()<10) ? "0" : "")+ now.getDate();
								function fourdigits(number)	{
									return (number < 1000) ? number + 1900 : number;
								}
								today =  days[now.getDay()] + " " + date + " de " + months[now.getMonth()]  + ", " + (fourdigits(now.getYear()));
								document.write(today);
								</script>
							</div>

							<div class="climaicon">
																	<div id="clima_temp">
										23&deg;C / 73&deg;F


									</div>
									<img src="http://juarezadiario.com/images/clima/2_a.png" alt="" />
															</div>


					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="http://www.juarezadiario.com/juarez/juarenses-donan-mas-600-toneladas-viveres-sismo/">Juarenses donan más de 600 toneladas de víveres por sismo</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/vialidades-cerradas-encharcamientos/">Vialidades cerradas por encharcamientos</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/llegan-angeles-la-presidencia-municipal/">Llegan &#8220;Ángeles&#8221; a la presidencia municipal</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/compareceran-oficial-mayor-tesorero-ante-regidores/">Comparecerán Oficial Mayor y Tesorero ante regidores</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/ciudad-juarez-lista-viviendas-verticales-presidente-municipal/">Ciudad Juárez, lista para viviendas verticales: Presidente Municipal</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/jrz-envia-elementos-ayuda-proteccion-civil-cdmx/">JRZ envía elementos de Ayuda y Protección Civil a CDMX</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/juarezadiario" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/juarezadiario" alt="Twitter" class="twitter-but" target="_blank"></a></li>							<li><a href="http://www.pinterest.com/juarezadiario" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>														<li><a href="juarezadiario.tumblr.com" alt="Google Plus" class="google-but" target="_blank"></a></li>														<li><a href="http://www.linkedin.com/company/juarez-a-diario" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>							<li><a href="http://www.juarezadiario.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-29021 post type-post status-publish format-standard has-post-thumbnail hentry category-juarez tag-8c tag-acopio tag-armando-cabada tag-sismo">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.juarezadiario.com">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.juarezadiario.com/plumas/">Plumas</a>  &nbsp; &gt; &nbsp;  <span class="current">Bajo los escombros</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Bajo los escombros</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://www.juarezadiario.com/author/rruiz/" title="Entradas de Cartapacio por Raúl Ruiz" rel="author">Cartapacio por Raúl Ruiz</a> on 28/09/2017			</div><!--post-info-left-->
		</div><!--post-info-->
				<div id="content-area">
																												<div class="post-image">
								<img width="300" height="336" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Raúl-Ruiz.jpg?resize=300%2C336" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Raúl-Ruiz.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Raúl-Ruiz.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Raúl-Ruiz.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Raúl-Ruiz.jpg?resize=120%2C134 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="29198" data-permalink="http://www.juarezadiario.com/plumas/bajo-los-escombros/attachment/raul-ruiz-2/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Raúl-Ruiz.jpg?fit=470%2C470" data-orig-size="470,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raúl-Ruiz" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Raúl-Ruiz.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Raúl-Ruiz.jpg?fit=470%2C470" />																	<span class="photo-credit">Lic. Raúl Ruiz</span>
															</div><!--post-image-->
																					<p>Los terremotos son implacables supervisores de los malos constructores.</p>
<p>Y los más recientes sismos no sólo colapsaron casas, puentes, edificios.</p>
<p>Arremetieron contra las &#8220;edificaciones&#8221; políticas; instituciones públicas, partidos, dirigentes, camarillas, aspirantes a las candidaturas, y otras plagas que nos han estado ahogando.</p>
<p>El terremoto del pasado 19 de septiembre fue terrible. Destruyó miles de viviendas, derrumbó decenas de edificios. Mató cientos de personas. Y con ellos murió la credibilidad del pueblo mexicano en sus conductores políticos.</p>
<p>Los cataclismos arrasan con todo, y a su paso devastador, aniquilan otras calamidades menores. Alimañas molestas, difíciles de erradicar.</p>
<p>Atrapados bajo el cascajo de la insensibilidad han quedado los hombres del poder, cuyo poderío se les va diluyendo entre las manos pues queda muy poco tiempo para que se vayan, y la lógica indica que perderán el control del país.</p>
<p>La respuesta civil ante la desgracia se desbordó en ayuda desinteresada, y ahogó la imagen del presidente, secretarios de estado, gobernadores, jefes delegacionales, funcionarios públicos y otras especies carroñeras.</p>
<p>Ya no habrá encuestas cuchareadas, es evidente el repudio popular hacia los partidos políticos y sus gobiernos. De cualquier color. Ya no necesitan hacer sondeos de opinión. La gente no los quiere.</p>
<p>Sin ápice de rubor los gobiernos cínicos, pidieron a la gente que donara lo poco o mucho que tuviera y cuando recibieron los donativos los etiquetaron con sus logotipos para hacer creer que eran ellos los que brindaban la ayuda.</p>
<p>Otros vividores aprovechando el desconcierto armaron sus propios centros de acopio y se quedaron con todo.</p>
<p>Unos más, al verse fuera del poder, usaron la desgracia para reaparecer como &#8220;benefactores&#8221; y cobrar imagen pública para proyectos futuros.</p>
<p>Afortunadamente, la gente los ve, los mide y en su momento, los juzgará.</p>
<p>Vivimos tiempos sórdidos. Las desgracias caen una tras otra, pero no ocasionales y esporádicas, sino una enseguida de la otra. No hay tiempo de recuperación.</p>
<p>Y para vivirlas hay dos formas de sortear el temporal.</p>
<ol>
<li>Aceptar que no hay de otra más que llorar.</li>
<li>Anticipar la amenaza y prepararnos para sacar adelante el problema</li>
</ol>
<p>Edificar de nuevo sobre los escombros no es muy recomendable. Hay que limpiar bien el terreno y diseñar las nuevas estructuras para el futuro.</p>
<p>No solamente hablo de los edificios derrumbados. Sino de todo lo que se nos está yendo y queremos rescatar.</p>
<p>Los flagelos de nuestro tiempo no son sólo las inundaciones, terremotos, ciclones, exhalaciones volcánicas; sino la creciente violencia.</p>
<p>Nunca como ahora, el abandono político y el desgobierno.</p>
<p>La falta de atención política, la falta de políticas públicas, la falta de voluntad política, la codicia de los que llegan al poder a robarse todo, la ignorancia, el miedo, el hambre, son generadores de la violencia.</p>
<p>Son los creadores del crimen organizado, son dinamos, transformadores de la sociedad, que producen bandas criminales; progenitores de una juventud sin futuro.</p>
<p>El reciente reporte municipal asegura que los juarenses juntamos 600 toneladas para los damnificados de la ciudad de México y Cuernavaca. Una aportación generosa de parte de quienes estamos bien en la frontera.</p>
<p>Pero… ¿Estamos bien?</p>
<p>¿Qué hay de nuestros permanentes damnificados que viven de milagro en el cerro y las colonias marginales?</p>
<p>¿Será que algún día podamos tocar los corazones de este pueblo generoso de Ciudad Juárez para llevarles algo a los agónicos que sufren la inclemencia del tiempo, la falta de empleo, el hambre y la marginación letal?</p>
<p>O dejamos que sea el gobierno municipal o del estado, quien se atribuya la caridad humana para su provecho electoral.</p>
<p>¿Cómo comenzar?</p>

<!-- MOLONGUI AUTHORSHIP PLUGIN 1.3.8 -->
<!-- https://molongui.amitzy.com/product/authorship -->
<div id="mab-1281543601"
     class="molongui-author-box"
     data-author-type="wp-user"
     itemscope itemtype="https://schema.org/Person"
     style="width: 100%;            margin: 20px auto;">

    <div class="molongui-author-box-container
	            mabc-shadow-none				mabc-border-none				mabc-bckg-coloured"
         style="border-color: inherit;         background-color: inherit;">

        <!-- Author headline -->
        

        <!-- Author picture -->
        
	<div class="molongui-author-box-item molongui-author-box-image">
				<img width="150" height="150" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?resize=150%2C150" class="mabt-radius-circled mabt-border-none" alt="" style="border-color:;" itemprop="image" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?w=470 470w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?resize=150%2C150 150w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?resize=300%2C300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="20393" data-permalink="http://www.juarezadiario.com/plumas/cierres-informes-nuevas-operaciones-momentos-transicion/attachment/raul-ruiz/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?fit=470%2C470" data-orig-size="470,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="raul-ruiz" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Raúl-Ruiz.jpg?fit=470%2C470" />			</div>

        <!-- Author social -->
        <div class="molongui-author-box-item molongui-author-box-social"><div class="molongui-author-box-social-icon"><a href="https://www.facebook.com/rugilon" class="icon-container icon-container-facebook text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-facebook"></i></a></div></div>
        <!-- Author data -->
        <div class="molongui-author-box-item molongui-author-box-data">

            <!-- Author name -->
            
<div class="molongui-author-box-title">
	<h5 class="text-size-big" style="color: inherit" itemprop="name">
				Cartapacio por Raúl Ruiz			</h5>
</div>
            <!-- Author metadata -->
            
<div class="molongui-author-box-item molongui-author-box-meta text-size-small" style="color: inherit">

	<span itemprop="jobTitle">Analista Politico</span>
		<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name"></span>
			</span>

	
	
			 | 		<script type="text/javascript" language="JavaScript">
			if (typeof window.ToggleAuthorshipData === 'undefined')
			{
				function ToggleAuthorshipData(id)
				{
					// Toggle link label
					var label = document.querySelector('#mab-' + id + ' ' + '.molongui-author-box-data-toggle');
					label.innerHTML = ( label.text == '+ artículos' ? 'Biografía' : '+ artículos' );

					// Toggle data to display
					var bio     = document.querySelector('#mab-' + id + ' ' + '.molongui-author-box-bio');
					var related = document.querySelector('#mab-' + id + ' ' + '.molongui-author-box-related');

					if( related.style.display == "none")
					{
						related.style.display = "block";
						bio.style.display     = "none";
					}
					else
					{
						related.style.display = "none";
						bio.style.display     = "block";
					}
				}
			}
		</script>
		<a href="javascript:ToggleAuthorshipData(1281543601)" class="molongui-author-box-data-toggle" style="color: inherit">+ artículos</a>
	
</div><!-- End of .molongui-author-box-meta -->

            <!-- Author bio -->
            
<div class="molongui-author-box-bio" itemprop="description">
	<p class="text-size-smaller text-align-justify text-style-normal" style="color: inherit">
		cartapacio<br>De or. inc., quizá del b. lat. chartapacium 'carta de paz'.<br>1. m. Cuaderno para escribir o tomar apuntes.<br>2. m. Funda en que los muchachos que van a la escuela meten sus libros y papeles.<br>3. m. Conjunto de papeles contenidos en una carpeta.<br>4. Programa que se transmite por Radio México Noticias 970 AM de Lunes a Viernes a las 5 de la tarde<br>5. Columna Política que se publica los viernes en Juárez a Diario.com	</p>
</div>
            <!-- Author related posts -->
            
<div class="molongui-author-box-item molongui-author-box-related" itemprop="creator" style="display: none;">
    <ul class="text-size-smaller text-align-justify text-style-normal" style="color: inherit">
		<li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/plumas/cierres-informes-nuevas-operaciones-momentos-transicion/">Cierres, informes y nuevas operaciones. Momentos de transición.</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/juarez/legalmente-subyugados-injusticias-cubiertas-la-ley/">Legalmente Subyugados. Injusticias cubiertas por la ley</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/plumas/amanecer-diferente-cronica-del-arranque/">Un “amanecer diferente”.  Crónica del arranque.</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/plumas/para-gobernar/">Para Gobernar</a></li>    </ul>
</div>
        </div><!-- End of .molongui-author-box-data -->

    </div><!-- End of .molongui-author-box-container -->

</div><!-- End of .molongui-author-box --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-29197" class="share-facebook sd-button share-icon no-text" href="http://www.juarezadiario.com/plumas/bajo-los-escombros/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-29197" class="share-twitter sd-button share-icon no-text" href="http://www.juarezadiario.com/plumas/bajo-los-escombros/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-29197" class="share-linkedin sd-button share-icon no-text" href="http://www.juarezadiario.com/plumas/bajo-los-escombros/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.juarezadiario.com/plumas/bajo-los-escombros/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Bajo%20los%20escombros http%3A%2F%2Fwww.juarezadiario.com%2Fplumas%2Fbajo-los-escombros%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>										<div id="article-ad">
					<div id="12112-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=12112&formatId=28" ></script></div>				</div><!--article-ad-->
					</div><!--content-area-->
		<div class="post-tags">
			<a href="http://www.juarezadiario.com/relacionados/plumas/" rel="tag">plumas</a><a href="http://www.juarezadiario.com/relacionados/raul-ruiz/" rel="tag">Raúl Ruiz</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/plumas/antologia-macabra-48-leyes-del-poder-leyes-61218/" rel="bookmark" title="Antología macabra: 48 Leyes del poder. Leyes 6,12,18"><img width="199" height="223" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?w=420 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?resize=268%2C300 268w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?resize=120%2C134 120w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="14298" data-permalink="http://www.juarezadiario.com/plumas/amar-o-ser-amado-el-dinero-y-la-felicidad/attachment/felipe-carrasco_profile/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?fit=420%2C470" data-orig-size="420,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Felipe Carrazco_Profile" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?fit=268%2C300" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/10/Felipe-Carrasco_Profile.jpg?fit=420%2C470" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/plumas/antologia-macabra-48-leyes-del-poder-leyes-61218/">Antología macabra: 48 Leyes del poder. Leyes 6,12,18</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/plumas/antologia-macabra-48-leyes-del-poder-leyes-61218/" class="main-headline">Antología macabra: 48 Leyes del poder. Leyes 6,12,18</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/plumas/costo-no-las-cosas-bien/" rel="bookmark" title="El costo de no hacer las cosas bien"><img width="199" height="223" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/04/Jorge-Luis-Garcia-Alcaraz.jpeg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/04/Jorge-Luis-Garcia-Alcaraz.jpeg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/04/Jorge-Luis-Garcia-Alcaraz.jpeg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/04/Jorge-Luis-Garcia-Alcaraz.jpeg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/04/Jorge-Luis-Garcia-Alcaraz.jpeg?resize=120%2C134 120w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="25334" data-permalink="http://www.juarezadiario.com/plumas/la-produccion-patentes-pib-per-capita/attachment/jorge-luis-garcia-alcaraz-2/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/04/Jorge-Luis-Garcia-Alcaraz.jpeg?fit=535%2C700" data-orig-size="535,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jorge Luis Garcia Alcaraz" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/04/Jorge-Luis-Garcia-Alcaraz.jpeg?fit=229%2C300" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/04/Jorge-Luis-Garcia-Alcaraz.jpeg?fit=535%2C700" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/plumas/costo-no-las-cosas-bien/">El costo de no hacer las cosas bien</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/plumas/costo-no-las-cosas-bien/" class="main-headline">El costo de no hacer las cosas bien</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/plumas/vida-activa/" rel="bookmark" title="Vida Activa"><img width="199" height="223" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Luly-Tejeda.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Luly-Tejeda.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Luly-Tejeda.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Luly-Tejeda.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Luly-Tejeda.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Luly-Tejeda.jpg?zoom=3&amp;resize=199%2C223 597w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="19171" data-permalink="http://www.juarezadiario.com/plumas/quitando-etiquetas/attachment/luly-tejeda/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Luly-Tejeda.jpg?fit=1400%2C1000" data-orig-size="1400,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luly Tejada" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Luly-Tejeda.jpg?fit=300%2C214" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/08/Luly-Tejeda.jpg?fit=620%2C443" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/plumas/vida-activa/">Vida Activa</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/plumas/vida-activa/" class="main-headline">Vida Activa</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/plumas/la-felicidad-sin-dignidad-placer-del-deseo-2/" rel="bookmark" title="La felicidad sin dignidad es el placer del deseo"><img width="199" height="223" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Guillermo Chavez" data-attachment-id="11538" data-permalink="http://www.juarezadiario.com/plumas/la-humanidad-esta-humillado-al-individuo/attachment/image/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?fit=470%2C420" data-orig-size="470,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Guillermo Chavez &#8211; Avatar" data-image-description="&lt;p&gt;Guillermo Chavez&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?fit=300%2C268" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2015/07/image-e1465064517262.jpg?fit=470%2C420" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/plumas/la-felicidad-sin-dignidad-placer-del-deseo-2/">La felicidad sin dignidad es el placer del deseo</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/plumas/la-felicidad-sin-dignidad-placer-del-deseo-2/" class="main-headline">La felicidad sin dignidad es el placer del deseo</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>			
<div id="disqus_thread">
    </div>

			
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://www.juarezadiario.com/comunidad/centros-acopio-favor-damnificados-sur-del-pais/" rel="bookmark" class="main-headline">Centros de Acopio a favor de damnificados en el sur del país</a>
					<p>¿Quieres ayudar y no sabes como?
Aquí te decimos que llevar...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted septiembre 14, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/comunidad/centros-acopio-favor-damnificados-sur-del-pais/#respond"><span class="dsq-postid" data-dsqidentifier="28831 http://www.juarezadiario.com/?p=28831">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/universitas/estudiantes-utcj-construyen-vehiculo-competencia-nacional/" rel="bookmark" class="main-headline">Estudiantes de UTCJ construyen vehículo para competencia nacional</a>
					<p>20 alumnos de la carrera de Mecatrónica trabajan con el...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted septiembre 28, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/universitas/estudiantes-utcj-construyen-vehiculo-competencia-nacional/#respond"><span class="dsq-postid" data-dsqidentifier="29228 http://www.juarezadiario.com/?p=29228">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/telon/divierte-cientos-ninos-la-obra-tropicalicia/" rel="bookmark" class="main-headline">Divierte a cientos de niños la obra “Tropicalicia”</a>
					<p>Niñas y niños de diferentes planteles acuden al Auditorio Benito...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted septiembre 28, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/telon/divierte-cientos-ninos-la-obra-tropicalicia/#respond"><span class="dsq-postid" data-dsqidentifier="29225 http://www.juarezadiario.com/?p=29225">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/deportes/cf-soles-ansioso-debutar-la-temporada-2017-2018/" rel="bookmark" class="main-headline">CF Soles ansioso por debutar en la temporada 2017-2018</a>
					<p>El objetivo es superar la temporada anterior...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted septiembre 28, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/deportes/cf-soles-ansioso-debutar-la-temporada-2017-2018/#respond"><span class="dsq-postid" data-dsqidentifier="29222 http://www.juarezadiario.com/?p=29222">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/solicita-alcalde-paciencia-ante-danos-lluvias/" rel="bookmark" class="main-headline">Solicita Alcalde paciencia ante daños por lluvias</a>
					<p>Se emite alerta naranja para hoy jueves...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted septiembre 28, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/solicita-alcalde-paciencia-ante-danos-lluvias/#respond"><span class="dsq-postid" data-dsqidentifier="29218 http://www.juarezadiario.com/?p=29218">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/comunidad/kermes-casa-eudes/" rel="bookmark" class="main-headline">Invitan a Kermés en Casa Eudes</a>
					<p>La actividad se realiza en apoyo a personas en situación...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted septiembre 28, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/comunidad/kermes-casa-eudes/#respond"><span class="dsq-postid" data-dsqidentifier="29204 http://www.juarezadiario.com/?p=29204">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/plumas/antologia-macabra-48-leyes-del-poder-leyes-61218/" rel="bookmark" class="main-headline">Antología macabra: 48 Leyes del poder. Leyes 6,12,18</a>
					<p>Tras el éxito de la primera entrega de esta serie,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted septiembre 28, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/antologia-macabra-48-leyes-del-poder-leyes-61218/#respond"><span class="dsq-postid" data-dsqidentifier="29202 http://www.juarezadiario.com/?p=29202">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/plumas/bajo-los-escombros/" rel="bookmark" class="main-headline">Bajo los escombros</a>
					<p>Los terremotos son implacables supervisores de los malos constructores. -...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted septiembre 28, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/bajo-los-escombros/#respond"><span class="dsq-postid" data-dsqidentifier="29197 http://www.juarezadiario.com/?p=29197">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="maxmag_ad300_widget-9" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-2'); });
</script>
</div>

		</div><div id="youtube-channel-7" class="sidebar-widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><h3 class="ytc_title ytc_title_above">Hot Dogs Chilli Dogs El Negro</h3><a href="//www.youtube.com/watch?v=b-9ybsCc1ZQ&amp;rel=0&amp;modestbranding=1" title="Hot Dogs Chilli Dogs El Negro" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/b-9ybsCc1ZQ/0.jpg);" title="Hot Dogs Chilli Dogs El Negro" id="ytc_b-9ybsCc1ZQ"></span></a><p class="ytc_description">No lo niegues ¡Quieres el del negro!
Visítanos en Hiedra y Arbeja casi esquina con Jilotepec https://her.is/2h4wR8U</p></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCPL4tViOnf5BbI6I6PMJFVw" target="_blank" title="Visita Nuestro Canal de YouTube en nueva ventana/pestaña">Visita Nuestro Canal de YouTube</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></div><div id="maxmag_ad300_widget-10" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-4'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-5" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="http://www.juarezadiario.com/juarez/">En Juárez</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/juarez/solicita-alcalde-paciencia-ante-danos-lluvias/" rel="bookmark" title="Solicita Alcalde paciencia ante daños por lluvias"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-4.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-4.jpg?resize=420%2C470 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-4.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-4.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-4.jpg?resize=120%2C134 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-4.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="29220" data-permalink="http://www.juarezadiario.com/juarez/solicita-alcalde-paciencia-ante-danos-lluvias/attachment/armando-cabada-15/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-4.jpg?fit=1200%2C802" data-orig-size="1200,802" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Armando Cabada" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-4.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-4.jpg?fit=620%2C414" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/juarez/solicita-alcalde-paciencia-ante-danos-lluvias/" class="main-headline">Solicita Alcalde paciencia ante daños por lluvias</a>
						<p>Se emite alerta naranja para hoy jueves...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>28/09/2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/solicita-alcalde-paciencia-ante-danos-lluvias/#respond"><span class="dsq-postid" data-dsqidentifier="29218 http://www.juarezadiario.com/?p=29218">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/juarez/juarenses-donan-mas-600-toneladas-viveres-sismo/" rel="bookmark" title="Juarenses donan más de 600 toneladas de víveres por sismo"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-3.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-3.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-3.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-3.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-3.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-3.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="29192" data-permalink="http://www.juarezadiario.com/juarez/juarenses-donan-mas-600-toneladas-viveres-sismo/attachment/armando-cabada-14/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-3.jpg?fit=1200%2C876" data-orig-size="1200,876" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506539812&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Armando Cabada" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-3.jpg?fit=300%2C219" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Armando-Cabada-3.jpg?fit=620%2C453" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/juarez/juarenses-donan-mas-600-toneladas-viveres-sismo/" class="main-headline">Juarenses donan más de 600 toneladas de víveres por sismo</a>
						<p>Los juarenses demostramos la solidaridad que los caracteriza al...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>28/09/2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/juarenses-donan-mas-600-toneladas-viveres-sismo/#respond"><span class="dsq-postid" data-dsqidentifier="29191 http://www.juarezadiario.com/?p=29191">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-11" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-6'); });
</script>
</div>

		</div><div id="maxmag_facebook_widget-3" class="sidebar-widget maxmag_facebook_widget"><h3>Redes Sociales</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/JuarezADiario&amp;width=300&amp;height=200&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:200px;" allowTransparency="true"></iframe>


		</div><div id="maxmag_ad300_widget-4" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-3'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-4" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="">Lo último</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/comunidad/centros-acopio-favor-damnificados-sur-del-pais/" rel="bookmark" title="Centros de Acopio a favor de damnificados en el sur del país"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Joint-Diagnostics.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Joint-Diagnostics.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Joint-Diagnostics.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Joint-Diagnostics.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Joint-Diagnostics.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28836" data-permalink="http://www.juarezadiario.com/comunidad/centros-acopio-favor-damnificados-sur-del-pais/attachment/joint-diagnostics/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Joint-Diagnostics.jpg?fit=600%2C356" data-orig-size="600,356" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Joint Diagnostics" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Joint-Diagnostics.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/Joint-Diagnostics.jpg?fit=600%2C356" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/comunidad/centros-acopio-favor-damnificados-sur-del-pais/" class="main-headline">Centros de Acopio a favor de damnificados en el sur del país</a>
						<p>¿Quieres ayudar y no sabes como?
Aquí te decimos que...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>14/09/2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/comunidad/centros-acopio-favor-damnificados-sur-del-pais/#respond"><span class="dsq-postid" data-dsqidentifier="28831 http://www.juarezadiario.com/?p=28831">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/universitas/estudiantes-utcj-construyen-vehiculo-competencia-nacional/" rel="bookmark" title="Estudiantes de UTCJ construyen vehículo para competencia nacional"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/UTCJ-auto.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/UTCJ-auto.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/UTCJ-auto.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/UTCJ-auto.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/UTCJ-auto.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/UTCJ-auto.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="29229" data-permalink="http://www.juarezadiario.com/universitas/estudiantes-utcj-construyen-vehiculo-competencia-nacional/attachment/utcj-auto/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/UTCJ-auto.jpg?fit=1200%2C797" data-orig-size="1200,797" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A37&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506353396&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UTCJ auto" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/UTCJ-auto.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/UTCJ-auto.jpg?fit=620%2C412" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/universitas/estudiantes-utcj-construyen-vehiculo-competencia-nacional/" class="main-headline">Estudiantes de UTCJ construyen vehículo para competencia nacional</a>
						<p>20 alumnos de la carrera de Mecatrónica trabajan con...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>28/09/2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/universitas/estudiantes-utcj-construyen-vehiculo-competencia-nacional/#respond"><span class="dsq-postid" data-dsqidentifier="29228 http://www.juarezadiario.com/?p=29228">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/telon/divierte-cientos-ninos-la-obra-tropicalicia/" rel="bookmark" title="Divierte a cientos de niños la obra “Tropicalicia”"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/tropicalicia.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/tropicalicia.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/tropicalicia.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/tropicalicia.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/tropicalicia.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/tropicalicia.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="29226" data-permalink="http://www.juarezadiario.com/telon/divierte-cientos-ninos-la-obra-tropicalicia/attachment/tropicalicia/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/tropicalicia.jpg?fit=4928%2C3264" data-orig-size="4928,3264" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506514474&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tropicalicia" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/tropicalicia.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/tropicalicia.jpg?fit=620%2C411" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/telon/divierte-cientos-ninos-la-obra-tropicalicia/" class="main-headline">Divierte a cientos de niños la obra “Tropicalicia”</a>
						<p>Niñas y niños de diferentes planteles acuden al Auditorio...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>28/09/2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/telon/divierte-cientos-ninos-la-obra-tropicalicia/#respond"><span class="dsq-postid" data-dsqidentifier="29225 http://www.juarezadiario.com/?p=29225">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-3" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-5'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-9" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="http://www.juarezadiario.com/vora-magazine/">Vora Magazine</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/vora-magazine/vora-vol-36/" rel="bookmark" title="Vora Vol. 36"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/portada-2.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/portada-2.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/portada-2.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/portada-2.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/portada-2.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/portada-2.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="28540" data-permalink="http://www.juarezadiario.com/vora-magazine/vora-vol-36/attachment/portada-2-2/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/portada-2.jpg?fit=3355%2C3402" data-orig-size="3355,3402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portada 2" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/portada-2.jpg?fit=296%2C300" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/09/portada-2.jpg?fit=620%2C629" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/vora-magazine/vora-vol-36/" class="main-headline">Vora Vol. 36</a>
						<p>¿Ya viste el nuevo ejemplar de la Revista Vora?</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>04/09/2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/vora-magazine/vora-vol-36/#respond"><span class="dsq-postid" data-dsqidentifier="28539 http://www.juarezadiario.com/?p=28539">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/vora-magazine/vora-vol-35-5/" rel="bookmark" title="Vora Vol. 35.5"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27003" data-permalink="http://www.juarezadiario.com/vora-magazine/vora-vol-35-5/attachment/portada-2-rgb/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?fit=2575%2C3378" data-orig-size="2575,3378" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vora 35.5" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?fit=229%2C300" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?fit=620%2C813" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/vora-magazine/vora-vol-35-5/" class="main-headline">Vora Vol. 35.5</a>
						<p>¿Ya viste el nuevo ejemplar de la Revista Vora?</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>07/07/2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/vora-magazine/vora-vol-35-5/#respond"><span class="dsq-postid" data-dsqidentifier="27001 http://www.juarezadiario.com/?p=27001">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-20" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-7'); });
</script>
</div>

		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="text-12" class="footer-widget widget_text">			<div class="textwidget"><div data-glade data-ad-unit-path="/145188550/MR1_JaD_Player_300x250" height="250" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
		</div><div id="text-13" class="footer-widget widget_text"><h3>Números de Emergencia</h3>			<div class="textwidget"><strong>Emergencias</strong> 911<br />
<strong>Gas Natural</strong> (656) 615.1515<br />
<strong>JMAS</strong> (656) 686.0086<br />
<strong>CFE</strong> 071<br />
<strong>Cruz Roja</strong> (656) 611.4330<br />
<strong>Bomberos</strong> (656) 207.3857<br /></div>
		</div><div id="text-8" class="footer-widget widget_text"><h3>Juárez a Diario</h3>			<div class="textwidget"><p>Es una <strong>iniciativa digital</strong> cuyo objetivo es difundir información que destaque aspectos positivos de nuestra ciudad en diferentes ámbitos, entre ellos el deporte o asociaciones benefactoras de nuestra ciudad por ejemplo.</p>
<p>Trabajamos en difundir al mundo otra imagen de Ciudad Juárez y su gente.</p>
</div>
		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-12978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12978"><a href="http://www.juarezadiario.com/radio/">En Radio</a></li>
<li id="menu-item-12979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12979"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Digital</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5642"><a href="http://www.juarezadiario.com/directorio/">Contacto</a></li>
<li id="menu-item-12389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12389"><a href="http://www.juarezadiario.com/privacidad/">Pólitica de Privacidad</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2013-2017 | Todos los derechos reservados. Prohibida la reproducción parcial o total sin consentimiento de esta casa editorial.</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.juarezadiario.com\/plumas\/bajo-los-escombros\/":29197};
	</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/comment-reply.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"fdf419c69b","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/respond.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/retina.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/wp-embed.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"29197 http:\/\/www.juarezadiario.com\/?p=29197","disqusShortname":"juarezadiario","disqusTitle":"Bajo los escombros","disqusUrl":"http:\/\/www.juarezadiario.com\/plumas\/bajo-los-escombros\/","options":{"manualSync":false},"postId":"29197"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"juarezadiario"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'51102095',post:'29197',tz:'-6',srv:'www.juarezadiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '51102095', '29197' ]);
</script>

</body>
</html>