<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<!-- Chrome, Firefox OS, Opera and Vivaldi -->
<meta name="theme-color" content="#177BC6">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#177BC6">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#177BC6">

<meta property="og:image" content="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/hands-1.jpg?resize=300%2C336" />

<!-- Google+ inicia -->

<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=107575415157246845716">
</script>

<!-- Google+ termina -->

<!-- DFP inicia -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145188550/HP1_JaD_300x600', [300, 600], 'div-gpt-ad-1459286917606-0').addService(googletag.pubads());
    googletag.defineSlot('/145188550/LB1_juarezadiario', [728, 90], 'div-gpt-ad-1459286917606-1').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-2').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-3').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-4').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-5').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-6').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-7').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MT1_juarezadiario_222x90', [222, 90], 'div-gpt-ad-1459286917606-8').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_juarezadiario_160x600', [160, 600], 'div-gpt-ad-1459286917606-9').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_lagunanews_160x600', [160, 600], 'div-gpt-ad-1459286917606-10').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP termina -->
<title>Se reúnen síndicos de Juárez y Chihuahua</title>

<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.juarezadiario.com/wp-content/themes/maxmag2/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.juarezadiario.com/wp-content/uploads/2013/04/favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.juarezadiario.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.juarezadiario.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.juarezadiario.com/feed/atom/" />
<link rel="pingback" href="http://www.juarezadiario.com/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38565045-5', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.juarezadiario.com/juarez/se-reunen-sindicos-juarez-chihuahua/" />
<link rel="publisher" href="https://plus.google.com/+JuarezadiarioOFICIAL"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se reúnen síndicos de Juárez y Chihuahua" />
<meta property="og:description" content="Buscan votar en sesiones de cabildo" />
<meta property="og:url" content="http://www.juarezadiario.com/juarez/se-reunen-sindicos-juarez-chihuahua/" />
<meta property="og:site_name" content="Juárez a Diario" />
<meta property="article:publisher" content="https://www.facebook.com/juarezadiario" />
<meta property="article:section" content="Juárez a Diario" />
<meta property="article:published_time" content="2017-01-10T10:15:37-07:00" />
<meta property="article:modified_time" content="2017-01-09T21:41:05-07:00" />
<meta property="og:updated_time" content="2017-01-09T21:41:05-07:00" />
<meta property="fb:admins" content="1484522143" />
<meta property="og:image" content="http://www.juarezadiario.com/wp-content/uploads/2017/01/hands-1.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Buscan votar en sesiones de cabildo" />
<meta name="twitter:title" content="Se reúnen síndicos de Juárez y Chihuahua" />
<meta name="twitter:site" content="@juarezadiario" />
<meta name="twitter:image" content="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/hands-1.jpg?fit=1050%2C700" />
<meta name="twitter:creator" content="@juarezadiario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; Feed" href="http://www.juarezadiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; RSS de los comentarios" href="http://www.juarezadiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; Se reúnen síndicos de Juárez y Chihuahua RSS de los comentarios" href="http://www.juarezadiario.com/juarez/se-reunen-sindicos-juarez-chihuahua/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.juarezadiario.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.juarezadiario.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.c816.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.juarezadiario.com/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-columna-css'  href='http://www.juarezadiario.com/wp-content/plugins/wp-columna/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag2/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag2/css/reset.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag2/css/flexslider.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag2/css/media-queries.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.juarezadiario.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://www.juarezadiario.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='http://www.juarezadiario.com/wp-content/plugins/podpress/style/podpress.css?ver=4.7.1' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="http://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["remaining"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podpressAudioPlayer.setup("http://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"333333", leftbg:"CCCCCC", volslider:"666666", voltrack:"FFFFFF", text:"333333", tracker:"DDDDDD", slider:"666666", loader:"009900", track:"FFFFFF", border:"CCCCCC", bg:"E5E5E5", skip:"666666", righticon:"333333", righticonhover:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", remaining:"no", animation:"yes",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "http://www.juarezadiario.com/";
var podPressBackendURL = "http://www.juarezadiario.com/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://www.juarezadiario.com/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5sec = "1c83966517";
var podPressHTML5_showplayersdirectly = true;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.4995.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/podpress/js/podpress.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.juarezadiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.juarezadiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.juarezadiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.juarezadiario.com/?p=22509' />
<link rel="alternate" type="application/json+oembed" href="http://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juarezadiario.com%2Fjuarez%2Fse-reunen-sindicos-juarez-chihuahua%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juarezadiario.com%2Fjuarez%2Fse-reunen-sindicos-juarez-chihuahua%2F&#038;format=xml" />

<!-- Molongui Authorship 1.3.3, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<link rel="author" href="https://plus.google.com/+JuarezadiarioOFICIAL" />
<meta property="article:author" content="https://www.facebook.com///www.facebook.com/juarezadiario" />
<!-- /Molongui Authorship -->



<!-- This site is optimized with the Schema plugin v1.6.5 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.juarezadiario.com\/juarez\/se-reunen-sindicos-juarez-chihuahua\/"},"url":"http:\/\/www.juarezadiario.com\/juarez\/se-reunen-sindicos-juarez-chihuahua\/","headline":"Se re\u00fanen s\u00edndicos de Ju\u00e1rez y Chihuahua","datePublished":"2017-01-10T10:15:37+00:00","dateModified":"2017-01-09T21:41:05+00:00","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.juarezadiario.com\/wp-content\/uploads\/2017\/01\/hands-1.jpg?fit=1050%2C700","width":1050,"height":700},"articleSection":"Ju\u00e1rez a Diario","publisher":{"@type":"Organization","name":"Ju\u00e1rez a Diario","logo":{"@type":"ImageObject","url":"http:\/\/www.juarezadiario.com\/wp-content\/uploads\/2013\/07\/logojuarezadiariosmall1.png","width":600,"height":60}},"description":"Buscan votar en sesiones de cabildo","author":{"@type":"Person","name":"Agencias \/ Redacci\u00f3n","url":"http:\/\/www.juarezadiario.com\/author\/agencias\/"}}</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.juarezadiario.com/?wordfence_logHuman=1&hid=43D2BDD414AAE63586B0BA788B993AE6');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
		<style type='text/css'>
		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #9ac900; }
		h3.category-heading, .toggle { background: #9ac900; }
		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #9ac900; }
		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #9ac900 url(http://www.juarezadiario.com/wp-content/themes/maxmag2/images/nav-bg.png) top repeat-x; }
		#main-nav ul li:hover ul { border-top: 5px solid #9ac900; }
		#main-nav-wrapper { background: #177BC6 url(http://www.juarezadiario.com/wp-content/themes/maxmag2/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #9ac900; }
		#nav-mobi select { background: #177BC6  url(http://www.juarezadiario.com/wp-content/themes/maxmag2/images/triangle-dark.png) no-repeat right; }
		ul.tabber li { background: #9ac900; }
		#wallpaper { background: url() no-repeat 50% 0; }
		</style>
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario" href="http://www.juarezadiario.com/feed/podcast/" />
<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=270%2C270" />

<style type="text/css">
</style>

</head>

<body class="post-template-default single single-post postid-22509 single-format-standard">

<!----Facebook SDK Starts---->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=532358043497444";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!----Facebook SDK Ends---->



<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
					<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-12976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12976"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Magazine</a></li>
<li id="menu-item-17651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17651"><a href="http://www.juarezadiario.com/clasica-radio/">Clásica Radio</a></li>
<li id="menu-item-16527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16527"><a href="http://www.juarezadiario.com/directorio/">Contacto</a></li>
<li id="menu-item-22340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22340"><a href="http://juarezadiario.com/player">Escúchanos</a></li>
</ul></div>				</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://www.juarezadiario.com/">
	<input type="text" name="s" id="s" value="Buscar en sitio" onfocus='if (this.value == "Buscar en sitio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar en sitio"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">
				<div id="leader-left">
					<div style="display:inline-block;width:728px;height:90px">
<!-- /145188550/LB1_juarezadiario -->
<div id="div-gpt-ad-1459286917606-1" style="height:90px; width:728px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-1"); });
</script>
</div>
</div>
<div style="display:inline-block;width:222px;height:90px">
<!-- /145188550/MT1_juarezadiario_222x90 -->
<div id="div-gpt-ad-1459286917606-8" style="height:90px; width:222px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-8"); });
</script>
</div>
</div>				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2204"><a href="http://juarezadiario.com">Inicio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="http://www.juarezadiario.com/juarez/">Juárez</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://www.juarezadiario.com/negocios/">Negocios</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.juarezadiario.com/tecnologia/">Bits</a></li>
<li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7940"><a href="http://www.juarezadiario.com/plumas/">Plumas</a>
<ul class="sub-menu">
	<li id="menu-item-9309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9309"><a href="http://www.juarezadiario.com/author/acruz/">Adrían Cruz</a></li>
	<li id="menu-item-9073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9073"><a href="http://www.juarezadiario.com/author/jcgonzalez/">Argón Fa Mayor</a></li>
	<li id="menu-item-9310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9310"><a href="http://www.juarezadiario.com/plumas/arlyn-lopez/">Arlyn López</a></li>
	<li id="menu-item-14314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14314"><a href="http://www.juarezadiario.com/carlos-felipe-carrazco-vega/">Carlos Felipe Carrazco Vega</a></li>
	<li id="menu-item-9306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9306"><a href="http://www.juarezadiario.com/author/credondo/">Carlos Redondo</a></li>
	<li id="menu-item-20399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20399"><a href="http://www.juarezadiario.com/author/rruiz/">Cartapacio</a></li>
	<li id="menu-item-13527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13527"><a href="http://www.juarezadiario.com/claudia-vazquez-fuentes/">Claudia Vázquez Fuentes</a></li>
	<li id="menu-item-9308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9308"><a href="http://www.juarezadiario.com/david-gamboa-garcia">David Gamboa García</a></li>
	<li id="menu-item-9328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9328"><a href="http://www.juarezadiario.com/hector-noriega-mendoza/">Héctor Noriega Mendoza</a></li>
	<li id="menu-item-7942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7942"><a href="http://www.juarezadiario.com/author/jcorral/">Javier Corral</a></li>
	<li id="menu-item-9329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9329"><a href="http://www.juarezadiario.com/author/pepeogaz/">José Miguel Ogaz</a></li>
	<li id="menu-item-9307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9307"><a href="http://www.juarezadiario.com/author/kcano/">Karen Cano</a></li>
	<li id="menu-item-9543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9543"><a href="http://www.juarezadiario.com/author/lmurguia/">Lucila Murguía de Arronte</a></li>
	<li id="menu-item-11690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11690"><a href="http://juarezadiario.com/guillermo-chavez/">Guillermo Chávez</a></li>
	<li id="menu-item-14313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14313"><a href="http://www.juarezadiario.com/martin-marruffo-talamantes/">Martin Marruffo Talamantes</a></li>
	<li id="menu-item-11209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11209"><a href="http://www.juarezadiario.com/norberto-lopez-garza/">Norberto López Garza</a></li>
	<li id="menu-item-7941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7941"><a href="http://www.juarezadiario.com/sergio-aguayo">Sergio Aguayo</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.juarezadiario.com/deportes/">Deportes</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2913"><a href="http://www.juarezadiario.com/musica/">Música</a>
<ul class="sub-menu">
	<li id="menu-item-17652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17652"><a href="http://www.juarezadiario.com/clasica-radio/">Clásica Radio</a></li>
</ul>
</li>
<li id="menu-item-11376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11376"><a href="#">Otros</a>
<ul class="sub-menu">
	<li id="menu-item-20558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20558"><a href="http://www.juarezadiario.com/clima/">Clima</a></li>
	<li id="menu-item-7943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7943"><a href="http://www.juarezadiario.com/cultura/">Cultura</a></li>
	<li id="menu-item-20559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20559"><a href="http://www.juarezadiario.com/en-la-salud/">En la Salud</a></li>
	<li id="menu-item-11378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11378"><a href="http://www.juarezadiario.com/moda/">Glamour</a></li>
	<li id="menu-item-20560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20560"><a href="http://www.juarezadiario.com/pesquisas/">Pesquisas</a></li>
	<li id="menu-item-13129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13129"><a href="http://www.juarezadiario.com/valores-dif/">Valores</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.juarezadiario.com/vive-chihuahua/">Vive Chihuahua</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-main-container"><select><option value="#">Menu</option><option value="http://juarezadiario.com">Inicio</option>
<option value="http://www.juarezadiario.com/juarez/">Juárez</option>
<option value="http://www.juarezadiario.com/negocios/">Negocios</option>
<option value="http://www.juarezadiario.com/tecnologia/">Bits</option>
<option value="http://www.juarezadiario.com/plumas/">Plumas	<option value="http://www.juarezadiario.com/author/acruz/">-Adrían Cruz</option>
	<option value="http://www.juarezadiario.com/author/jcgonzalez/">-Argón Fa Mayor</option>
	<option value="http://www.juarezadiario.com/plumas/arlyn-lopez/">-Arlyn López</option>
	<option value="http://www.juarezadiario.com/carlos-felipe-carrazco-vega/">-Carlos Felipe Carrazco Vega</option>
	<option value="http://www.juarezadiario.com/author/credondo/">-Carlos Redondo</option>
	<option value="http://www.juarezadiario.com/author/rruiz/">-Cartapacio</option>
	<option value="http://www.juarezadiario.com/claudia-vazquez-fuentes/">-Claudia Vázquez Fuentes</option>
	<option value="http://www.juarezadiario.com/david-gamboa-garcia">-David Gamboa García</option>
	<option value="http://www.juarezadiario.com/hector-noriega-mendoza/">-Héctor Noriega Mendoza</option>
	<option value="http://www.juarezadiario.com/author/jcorral/">-Javier Corral</option>
	<option value="http://www.juarezadiario.com/author/pepeogaz/">-José Miguel Ogaz</option>
	<option value="http://www.juarezadiario.com/author/kcano/">-Karen Cano</option>
	<option value="http://www.juarezadiario.com/author/lmurguia/">-Lucila Murguía de Arronte</option>
	<option value="http://juarezadiario.com/guillermo-chavez/">-Guillermo Chávez</option>
	<option value="http://www.juarezadiario.com/martin-marruffo-talamantes/">-Martin Marruffo Talamantes</option>
	<option value="http://www.juarezadiario.com/norberto-lopez-garza/">-Norberto López Garza</option>
	<option value="http://www.juarezadiario.com/sergio-aguayo">-Sergio Aguayo</option>
</option>
<option value="http://www.juarezadiario.com/deportes/">Deportes</option>
<option value="http://www.juarezadiario.com/musica/">Música	<option value="http://www.juarezadiario.com/clasica-radio/">-Clásica Radio</option>
</option>
<option value="#">Otros	<option value="http://www.juarezadiario.com/clima/">-Clima</option>
	<option value="http://www.juarezadiario.com/cultura/">-Cultura</option>
	<option value="http://www.juarezadiario.com/en-la-salud/">-En la Salud</option>
	<option value="http://www.juarezadiario.com/moda/">-Glamour</option>
	<option value="http://www.juarezadiario.com/pesquisas/">-Pesquisas</option>
	<option value="http://www.juarezadiario.com/valores-dif/">-Valores</option>
	<option value="http://www.juarezadiario.com/vive-chihuahua/">-Vive Chihuahua</option>
</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://www.juarezadiario.com"><img itemprop="logo" src="http://www.juarezadiario.com/wp-content/uploads/2015/09/JuarezaDiario.gif" alt="Juárez a Diario" /></a>
													</div><!--logo-->

							<div class="clima">
								<script language="JavaScript">
								var now = new Date();

								var days = new Array('Domingo','Lunes','Martes','Mi&eacute;rcoles','Jueves','Viernes','S&aacute;bado');
								var months = new Array('Enero','Febrero','Marzo','Abril','Mayo','Junio','Julio','Agosto','Septiembre','Octubre','Noviembre','Diciembre');
								var date = ((now.getDate()<10) ? "0" : "")+ now.getDate();
								function fourdigits(number)	{
									return (number < 1000) ? number + 1900 : number;
								}
								today =  days[now.getDay()] + " " + date + " de " + months[now.getMonth()]  + ", " + (fourdigits(now.getYear()));
								document.write(today);
								</script>
							</div>

							<div class="climaicon">
																	<div id="clima_temp">
										13&deg;C / 55&deg;F


									</div>
									<img src="http://juarezadiario.com/images/clima/1_b.png" alt="" />
															</div>


					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Redacción</span>
						<ul class="ticker-list">
														<li><a href="http://www.juarezadiario.com/juarez/convocatoria-elegir-la-mujer-ilustre-2017/">Convocatoria para elegir a &#8220;La mujer ilustre 2017&#8221;</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/reciben-donativo-300-mil-dolares-cuerpo-bomberos/">Reciben donativo de 300 mil dólares para el cuerpo de Bomberos</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/presenta-javier-corral-balance-los-primeros-100-dias-gobierno/">Presenta Javier Corral balance de los primeros 100 días de Gobierno</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/avanza-integracion-expedientes-llevar-ante-la-justicia-cesar-duarte/">Avanza integración de expedientes para llevar ante la justicia a César Duarte</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/se-recolectan-firmas-gasolinazo/">Se recolectan firmas contra el Gasolinazo</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/coespris-reestructura-personal-forma-trabajo/">Coespris reestructura personal y forma de trabajo</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/juarezadiario" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/juarezadiario" alt="Twitter" class="twitter-but" target="_blank"></a></li>							<li><a href="http://www.pinterest.com/juarezadiario" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>														<li><a href="https://plus.google.com/+JuarezadiarioOFICIAL" alt="Google Plus" class="google-but" target="_blank"></a></li>														<li><a href="http://www.linkedin.com/company/juarez-a-diario" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>							<li><a href="http://www.juarezadiario.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-22677 post type-post status-publish format-standard has-post-thumbnail hentry category-juarez tag-8c">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.juarezadiario.com">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.juarezadiario.com/juarez/">Juárez a Diario</a>  &nbsp; &gt; &nbsp;  <span class="current">Se reúnen síndicos de Juárez y Chihuahua</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Se reúnen síndicos de Juárez y Chihuahua</h1>
		<div id="post-info">
			<div id="post-info-left">
				Por <a href="http://www.juarezadiario.com/author/agencias/" title="Entradas de Agencias / Redacción" rel="author">Agencias / Redacción</a> en enero 10, 2017			</div><!--post-info-left-->
		</div><!--post-info-->
				<div id="content-area">
																				<div class="post-image">
						<img width="300" height="336" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/hands-1.jpg?resize=300%2C336" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/hands-1.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/hands-1.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/hands-1.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/hands-1.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/hands-1.jpg?zoom=2&amp;resize=300%2C336 600w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/hands-1.jpg?zoom=3&amp;resize=300%2C336 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="22510" data-permalink="http://www.juarezadiario.com/juarez/se-reunen-sindicos-juarez-chihuahua/attachment/hands-1/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/hands-1.jpg?fit=1050%2C700" data-orig-size="1050,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hands (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/hands-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/hands-1.jpg?fit=620%2C414" />					</div><!--post-image-->
															<p><em><strong>Ciudad Juárez, Chihuahua.- </strong></em>El síndico de ciudad Juárez, Aarón Yáñez Limas, se reunió ayer 09 de enero con su homólogo en Chihuahua, Miguel Riggs, con el fin de presentar al Congreso del Estado el derecho a participar con voz y voto en las sesiones de cabildo.</p>
<p>En el estado de Chihuahua los síndicos no tienen voto por ello el síndico de esta frontera presentó las modificaciones al Reglamento Interior del H. Ayuntamiento, además de presentar el proyecto  para hacer Modificaciones al Código Municipal para el Estado de Chihuahua y al Congreso del Estado.</p>
<p>¨Esto es una muestra de madurez política cuyo resultado es cerrar filas a favor de los ciudadanos de Juárez y Chihuahua¨, dijo Yáñez Limas.</p>
<p>Por su parte Riggs Baeza dijo que con dicha plática se busca forjar nueva generación de política sin importar partidos, como es su caso y el del síndico de Ciudad Juárez.</p>
<p>El mandato ciudadano de la Sindicatura Municipal es dar transparencia y seguridad en el desempeño de las acciones y actividades del gobierno hacia los ciudadanos, por ello al momento de tener voz y voto a través del síndico la ciudadanía también contará con ello.</p>

<!-- MOLONGUI AUTHORSHIP PLUGIN 1.3.3 -->
<!-- https://molongui.amitzy.com/product/authorship -->
<div id="molongui-author-box-3241109589"
     class="molongui-table molongui-author-box-container molongui-wp-user"
     itemscope itemtype="https://schema.org/Person">

	<div id="molongui-author-box-wrapper"
	     class="mabc-shadow-right				mabc-border-none				mabc-bckg-coloured"
		 style="border-color: inherit;			    background-color: inherit;">

		<!-- Author thumbnail -->

		
	<div class="molongui-table-cell molongui-author-box-thumbnail">
				<img width="150" height="150" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=150%2C150" class="mabt-radius-circled" alt="" itemprop="image" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?w=512 512w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=150%2C150 150w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=300%2C300 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=180%2C180 180w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=270%2C270 270w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=192%2C192 192w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=32%2C32 32w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="16303" data-permalink="http://www.juarezadiario.com/cropped-iconojad-02-png/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=512%2C512" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-iconoJaD-02.png" data-image-description="&lt;p&gt;http://www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=300%2C300" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=512%2C512" />			</div>

		<!-- Author social -->
		
	<div class="molongui-table-cell molongui-author-box-social">
		 <div class="molongui-author-box-social-icon"><a href="//www.twitter.com/juarezadiario" class="icon-container icon-container-twitter text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-twitter"></i></a></div>		 <div class="molongui-author-box-social-icon"><a href="//www.facebook.com/juarezadiario" class="icon-container icon-container-facebook text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-facebook"></i></a></div>				 <div class="molongui-author-box-social-icon"><a href="https://plus.google.com/+JuarezadiarioOFICIAL" class="icon-container icon-container-gplus text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-gplus"></i></a></div>		 <div class="molongui-author-box-social-icon"><a href="http://www.youtube.com/c/JuarezadiarioOFICIAL%20" class="icon-container icon-container-youtube text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-youtube"></i></a></div>		 <div class="molongui-author-box-social-icon"><a href="//www.pinterest.com/juarezadiario" class="icon-container icon-container-pinterest text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-pinterest"></i></a></div>																																													</div>

		<!-- Author data -->

		<div class="molongui-table-cell molongui-author-box-data">

			<!-- Author name -->
			
<div class="molongui-author-box-title">
	<h5 class="text-size-big" style="color: inherit" itemprop="name">
				Agencias / Redacción			</h5>
</div>
			<!-- Author metadata -->
			
<div class="molongui-author-box-job text-size-small" style="color: inherit">

	<span itemprop="jobTitle"></span>
		<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
				<a href="//juarezadiario.com" target="_blank" itemprop="url">		<span itemprop="name">Juárez a Diario</span>
		</a>	</span>

	
			 | 		<a href="//juarezadiario.com" target="_blank" itemprop="url">Sitio Web</a>
	
			 | 		<script type="text/javascript" language="JavaScript">
			if (typeof window.ToggleAuthorshipData === 'undefined')
			{
				function ToggleAuthorshipData(id)
				{
					// Toggle link label
					var label = document.querySelector('#molongui-author-box-' + id + ' ' + '.molongui-author-box-data-toggle');
					label.innerHTML = ( label.text == '+ artículos' ? 'Biografía' : '+ artículos' );

					// Toggle data to display
					var bio     = document.querySelector('#molongui-author-box-' + id + ' ' + '.molongui-author-box-bio');
					var related = document.querySelector('#molongui-author-box-' + id + ' ' + '.molongui-author-box-related');

					if( related.style.display == "none")
					{
						related.style.display = "block";
						bio.style.display     = "none";
					}
					else
					{
						related.style.display = "none";
						bio.style.display     = "block";
					}
				}
			}
		</script>
		<a href="javascript:ToggleAuthorshipData(3241109589)" class="molongui-author-box-data-toggle">+ artículos</a>
	</div>
			<!-- Author bio -->
			
<div id="molongui-author-box-bio" class="molongui-author-box-bio" itemprop="description">
	<p class="text-size-smaller text-align-justify text-style-normal" style="color: inherit">
		¿Quieres compartir información o enviar boletines de prensa?<br>boletines@juarezadiario.com	</p>
</div>
			<!-- Author related posts -->
			
<div id="molongui-author-box-related" class="molongui-author-box-related" itemprop="creator" style="display: none;">
	<p class="text-size-smaller text-align-justify text-style-normal" style="color: inherit">
		<a href="http://www.juarezadiario.com/tecnologia/maraton-internacional-lala-tiene-app-para-iphone-y-android/">Maratón Internacional LALA tiene App para iPhone y Android</a><br><a href="http://www.juarezadiario.com/tecnologia/presentan-playstation-4/">Presentan PlayStation 4</a><br><a href="http://www.juarezadiario.com/tecnologia/se-buscan-voluntarios-para-google-glass/">Se buscan voluntarios para Google Glass</a><br><a href="http://www.juarezadiario.com/moda/seco-presento-su-coleccion-de-ropa-masculina-alive/">Seco presentó su colección de ropa masculina 'Alive'</a><br>	</p>
</div>
		</div><!-- End molongui-author-box-data -->

	</div><!-- End molongui-author-box-wrapper -->

</div><!-- End molongui-author-box-container --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Se%20re%C3%BAnen%20s%C3%ADndicos%20de%20Ju%C3%A1rez%20y%20Chihuahua http%3A%2F%2Fwww.juarezadiario.com%2Fjuarez%2Fse-reunen-sindicos-juarez-chihuahua%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.juarezadiario.com/juarez/se-reunen-sindicos-juarez-chihuahua/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22509" class="share-facebook sd-button share-icon no-text" href="http://www.juarezadiario.com/juarez/se-reunen-sindicos-juarez-chihuahua/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22509" class="share-twitter sd-button share-icon no-text" href="http://www.juarezadiario.com/juarez/se-reunen-sindicos-juarez-chihuahua/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22509" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.juarezadiario.com/juarez/se-reunen-sindicos-juarez-chihuahua/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-22509" class="share-pinterest sd-button share-icon no-text" href="http://www.juarezadiario.com/juarez/se-reunen-sindicos-juarez-chihuahua/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-22509" class="share-linkedin sd-button share-icon no-text" href="http://www.juarezadiario.com/juarez/se-reunen-sindicos-juarez-chihuahua/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!--content-area-->
		<div class="post-tags">
					</div><!--post-tags-->
									
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-1336">
        <div id="dsq-comment-header-1336" class="dsq-comment-header">
            <cite id="dsq-cite-1336">
                <a id="dsq-author-user-1336" href="https://www.facebook.com/1402572403094302" target="_blank" rel="nofollow">Antonio Seanez</a>
            </cite>
        </div>
        <div id="dsq-comment-body-1336" class="dsq-comment-body">
            <div id="dsq-comment-message-1336" class="dsq-comment-message"><p>sanganos</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

			
	</div><!--post-area-->
</div><!--main -->

<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Noticias de Último Momento</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://www.juarezadiario.com/juarez/alerta-proteccion-civil-hurto-material-radioactivo/" rel="bookmark" class="main-headline">ALERTA Protección Civil por hurto de material radioactivo</a>
					<p>La Dirección General de Protección Civil lanzó una ALERTA por...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 23, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/alerta-proteccion-civil-hurto-material-radioactivo/#respond"><span class="dsq-postid" data-dsqidentifier="22887 http://www.juarezadiario.com/?p=22887">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/invitan-usar-red-bibliotecas-municipales-disponibles/" rel="bookmark" class="main-headline">Invitan a usar Red de Bibliotecas Municipales disponibles</a>
					<p>Localiza la más cercana a tu hogar</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 23, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/invitan-usar-red-bibliotecas-municipales-disponibles/#respond"><span class="dsq-postid" data-dsqidentifier="22871 http://www.juarezadiario.com/?p=22871">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/convoca-presidente-municipal-abogados-aliarse-gobierno/" rel="bookmark" class="main-headline">Convoca Presidente Municipal a abogados para aliarse con su gobierno</a>
					<p> Participa en la toma de protesta de directivos de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 23, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/convoca-presidente-municipal-abogados-aliarse-gobierno/#respond"><span class="dsq-postid" data-dsqidentifier="22866 http://www.juarezadiario.com/?p=22866">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/cobach-cubrira-pago-maestros-terminar-paro-labores/" rel="bookmark" class="main-headline">COBACH cubrirá el pago a maestros para terminar el paro de labores</a>
					<p>Ciudad Juárez, Chihuahua.- Con objeto de que el paro de labores...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 23, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/cobach-cubrira-pago-maestros-terminar-paro-labores/#respond"><span class="dsq-postid" data-dsqidentifier="22856 http://www.juarezadiario.com/?p=22856">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/atiende-municipio-peticiones-la-colonia-barreal/" rel="bookmark" class="main-headline">Atiende Municipio peticiones de la colonia El Barreal</a>
					<p>Ciudad Juárez, Chihuahua.- Cuadrillas pertenecientes a la subdirección de Limpia Municipal,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 23, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/atiende-municipio-peticiones-la-colonia-barreal/#respond"><span class="dsq-postid" data-dsqidentifier="22850 http://www.juarezadiario.com/?p=22850">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/convocatoria-elegir-la-mujer-ilustre-2017/" rel="bookmark" class="main-headline">Convocatoria para elegir a &#8220;La mujer ilustre 2017&#8221;</a>
					<p>Ciudad Juárez, Chih. &#8211; El Municipio lanzó la Convocatoria para...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 23, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/convocatoria-elegir-la-mujer-ilustre-2017/#respond"><span class="dsq-postid" data-dsqidentifier="22843 http://www.juarezadiario.com/?p=22843">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/vora-magazine/vora-magazine-vol-33/" rel="bookmark" class="main-headline">Vora Magazine Vol. 33</a>
					<p>&nbsp; Vora Digital Material Extra En esta edición: Brachiosaurus Triceratops...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 23, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/vora-magazine/vora-magazine-vol-33/#respond"><span class="dsq-postid" data-dsqidentifier="22828 http://www.juarezadiario.com/?p=22828">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="maxmag_ad300_widget-9" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-2'); });
</script>
</div>

		</div><div id="youtube-channel-7" class="sidebar-widget widget_youtube-channel"><h3>En YouTube</h3><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=600en78ll6M" title="Inauguran Mazda Juárez" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/600en78ll6M/0.jpg);" title="Inauguran Mazda Juárez" id="ytc_600en78ll6M"></span></a></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCPL4tViOnf5BbI6I6PMJFVw" target="_blank" title="Visita Nuestro Canal de YouTube en nueva ventana/pestaña">Visita Nuestro Canal de YouTube</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></div><div id="maxmag_ad300_widget-10" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-4'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-6" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="http://www.juarezadiario.com/deportes/">Deportes</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/deportes/gana-indios-la-serie-toros-lnbp/" rel="bookmark" title="Gana Indios la serie a Toros en LNBP"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Indios-Morrison.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Indios-Morrison.jpg?resize=420%2C470 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Indios-Morrison.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Indios-Morrison.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Indios-Morrison.jpg?resize=120%2C134 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Indios-Morrison.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="22816" data-permalink="http://www.juarezadiario.com/deportes/gana-indios-la-serie-toros-lnbp/attachment/indios-morrison/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Indios-Morrison.jpg?fit=1050%2C700" data-orig-size="1050,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1484988603&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;126&quot;,&quot;iso&quot;:&quot;12800&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Indios Morrison" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Indios-Morrison.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Indios-Morrison.jpg?fit=620%2C414" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/deportes/gana-indios-la-serie-toros-lnbp/" class="main-headline">Gana Indios la serie a Toros en LNBP</a>
						<p>Ciudad Juárez, Chih. &#8211; El Club de Basquetbol Indios...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>enero 23, 2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/deportes/gana-indios-la-serie-toros-lnbp/#respond"><span class="dsq-postid" data-dsqidentifier="22815 http://www.juarezadiario.com/?p=22815">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/deportes/mantienen-soles-calma-tras-debut-triunfal/" rel="bookmark" title="Mantienen Soles calma tras debut triunfal"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Soles-Futbol-2.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Soles-Futbol-2.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Soles-Futbol-2.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Soles-Futbol-2.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Soles-Futbol-2.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Soles-Futbol-2.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="22770" data-permalink="http://www.juarezadiario.com/deportes/mantienen-soles-calma-tras-debut-triunfal/attachment/soles-futbol-2/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Soles-Futbol-2.jpg?fit=1050%2C700" data-orig-size="1050,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL SL1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1484589584&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Soles Futbol 2" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Soles-Futbol-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Soles-Futbol-2.jpg?fit=620%2C414" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/deportes/mantienen-soles-calma-tras-debut-triunfal/" class="main-headline">Mantienen Soles calma tras debut triunfal</a>
						<p>
El equipo del “astro rey” enfrentará a Fut Premier...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>enero 20, 2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/deportes/mantienen-soles-calma-tras-debut-triunfal/#respond"><span class="dsq-postid" data-dsqidentifier="22768 http://www.juarezadiario.com/?p=22768">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-11" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-6'); });
</script>
</div>

		</div><div id="maxmag_ad300_widget-18" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-3'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-3" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="">Lo más leído</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/juarez/alerta-proteccion-civil-hurto-material-radioactivo/" rel="bookmark" title="ALERTA Protección Civil por hurto de material radioactivo"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Alerta-Radioactiva-2.png?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Alerta-Radioactiva-2.png?resize=420%2C470 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Alerta-Radioactiva-2.png?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Alerta-Radioactiva-2.png?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Alerta-Radioactiva-2.png?resize=120%2C134 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Alerta-Radioactiva-2.png?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="22892" data-permalink="http://www.juarezadiario.com/juarez/alerta-proteccion-civil-hurto-material-radioactivo/attachment/alerta-radioactiva-2/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Alerta-Radioactiva-2.png?fit=982%2C551" data-orig-size="982,551" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alerta Radioactiva 2" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Alerta-Radioactiva-2.png?fit=300%2C168" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/Alerta-Radioactiva-2.png?fit=620%2C348" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/juarez/alerta-proteccion-civil-hurto-material-radioactivo/" class="main-headline">ALERTA Protección Civil por hurto de material radioactivo</a>
						<p>La Dirección General de Protección Civil lanzó una ALERTA...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>enero 23, 2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/alerta-proteccion-civil-hurto-material-radioactivo/#respond"><span class="dsq-postid" data-dsqidentifier="22887 http://www.juarezadiario.com/?p=22887">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/juarez/invitan-usar-red-bibliotecas-municipales-disponibles/" rel="bookmark" title="Invitan a usar Red de Bibliotecas Municipales disponibles"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/biblioteca-1.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/biblioteca-1.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/biblioteca-1.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/biblioteca-1.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/biblioteca-1.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/biblioteca-1.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="22873" data-permalink="http://www.juarezadiario.com/juarez/invitan-usar-red-bibliotecas-municipales-disponibles/attachment/biblioteca-1/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/biblioteca-1.jpg?fit=1245%2C700" data-orig-size="1245,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="biblioteca (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/biblioteca-1.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/01/biblioteca-1.jpg?fit=620%2C349" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/juarez/invitan-usar-red-bibliotecas-municipales-disponibles/" class="main-headline">Invitan a usar Red de Bibliotecas Municipales disponibles</a>
						<p>Localiza la más cercana a tu hogar</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>enero 23, 2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/invitan-usar-red-bibliotecas-municipales-disponibles/#respond"><span class="dsq-postid" data-dsqidentifier="22871 http://www.juarezadiario.com/?p=22871">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-19" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-5'); });
</script>
</div>

		</div><div id="maxmag_facebook_widget-3" class="sidebar-widget maxmag_facebook_widget"><h3>Redes Sociales</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/JuarezADiario&amp;width=300&amp;height=200&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:200px;" allowTransparency="true"></iframe>


		</div><div id="maxmag_ad300_widget-20" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-7'); });
</script>
</div>

		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="text-12" class="footer-widget widget_text">			<div class="textwidget"><div data-glade data-ad-unit-path="/145188550/MR1_JaD_Player_300x250" height="250" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
		</div><div id="text-13" class="footer-widget widget_text"><h3>Números de Emergencia</h3>			<div class="textwidget"><strong>Emergencias</strong> 911<br />
<strong>Gas Natural</strong> (656) 615.1515<br />
<strong>JMAS</strong> (656) 686.0086<br />
<strong>CFE</strong> 071<br />
<strong>Cruz Roja</strong> (656) 611.4330<br />
<strong>Bomberos</strong> (656) 207.3857<br /></div>
		</div><div id="text-8" class="footer-widget widget_text"><h3>Juárez a Diario</h3>			<div class="textwidget"><p>Es una <strong>iniciativa digital</strong> cuyo objetivo es difundir información que destaque aspectos positivos de nuestra ciudad en diferentes ámbitos, entre ellos el deporte o asociaciones benefactoras de nuestra ciudad por ejemplo.</p>
<p>Trabajamos en difundir al mundo otra imagen de Ciudad Juárez y su gente.</p>
</div>
		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-12980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12980"><a href="http://www.juarezadiario.com">Inicio</a></li>
<li id="menu-item-12978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12978"><a href="http://www.juarezadiario.com/radio/">En Radio</a></li>
<li id="menu-item-12979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12979"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Digital</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5642"><a href="http://www.juarezadiario.com/directorio/">Contacto</a></li>
<li id="menu-item-12389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12389"><a href="http://www.juarezadiario.com/privacidad/">Pólitica de Privacidad</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2013-2016 Ads powered by Cloudmark.mx</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script>window._popup_data = {"ajaxurl":"","do":"get_data","ajax_data":{"request_uri":"\/juarez\/se-reunen-sindicos-juarez-chihuahua\/"}};</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.juarezadiario.com\/juarez\/se-reunen-sindicos-juarez-chihuahua\/":22509};
	</script>
		<link rel='stylesheet' id='jetpack-carousel-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/comment-reply.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"2fc1e223f2","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.3.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.10.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag2/js/jquery.flexslider.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag2/js/jquery.elastislide.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag2/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag2/js/respond.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag2/js/retina.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/wp-embed.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","nonce":"6ba60cb9b3","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/www.juarezadiario.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.juarezadiario.com%2Fjuarez%2Fse-reunen-sindicos-juarez-chihuahua%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.1","language":""},"disqusIdentifier":"22509 http:\/\/www.juarezadiario.com\/?p=22509","disqusShortname":"juarezadiario","disqusTitle":"Se re\u00fanen s\u00edndicos de Ju\u00e1rez y Chihuahua","disqusUrl":"http:\/\/www.juarezadiario.com\/juarez\/se-reunen-sindicos-juarez-chihuahua\/","options":{"manualSync":false},"postId":"22509"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"juarezadiario"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'51102095',post:'22509',tz:'-7',srv:'www.juarezadiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '51102095', '22509' ]);
</script>

</body>
</html>