<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg?resize=300%2C336" />


<!-- Google+ inicia -->

<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=107575415157246845716">
</script>

<!-- Google+ termina -->

<!-- DFP inicia -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145188550/HP1_JaD_300x600', [300, 600], 'div-gpt-ad-1459286917606-0').addService(googletag.pubads());
    googletag.defineSlot('/145188550/LB1_juarezadiario', [728, 90], 'div-gpt-ad-1459286917606-1').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-2').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-3').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-4').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-5').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-6').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-7').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MT1_juarezadiario_222x90', [222, 90], 'div-gpt-ad-1459286917606-8').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_juarezadiario_160x600', [160, 600], 'div-gpt-ad-1459286917606-9').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_lagunanews_160x600', [160, 600], 'div-gpt-ad-1459286917606-10').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP termina -->


<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.juarezadiario.com/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.juarezadiario.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.juarezadiario.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.juarezadiario.com/feed/atom/" />
<link rel="pingback" href="http://www.juarezadiario.com/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38565045-5', 'auto');
  ga('send', 'pageview');

</script>
<title>Inauguran taller de reciclado de lentes en CeReSo Femenil</title>

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.juarezadiario.com/juarez/inauguran-taller-reciclado-lentes-cereso-femenil/" />
<link rel="publisher" href="https://plus.google.com/+JuarezadiarioOFICIAL"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El taller de reciclado de lentes, da la posibilidad de cambiar la vida a miles de juarenses que serán beneficiados con los anteojos..." />
<meta name="twitter:title" content="Inauguran taller de reciclado de lentes en CeReSo Femenil" />
<meta name="twitter:site" content="@juarezadiario" />
<meta name="twitter:image" content="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg?fit=1200%2C800" />
<meta name="twitter:creator" content="@juarezadiario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; Feed" href="http://www.juarezadiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; RSS de los comentarios" href="http://www.juarezadiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; Inauguran taller de reciclado de lentes en CeReSo Femenil RSS de los comentarios" href="http://www.juarezadiario.com/juarez/inauguran-taller-reciclado-lentes-cereso-femenil/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.juarezadiario.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.407a.min.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.juarezadiario.com/wp-content/plugins/popup-maker/assets/css/site.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.juarezadiario.com/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.juarezadiario.com/wp-includes/css/dashicons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.juarezadiario.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-columna-css'  href='http://www.juarezadiario.com/wp-content/plugins/wp-columna/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/flexslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='http://www.juarezadiario.com/wp-content/plugins/podpress/style/podpress.css?ver=4.8.1' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="http://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["remaining"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podpressAudioPlayer.setup("http://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"333333", leftbg:"CCCCCC", volslider:"666666", voltrack:"FFFFFF", text:"333333", tracker:"DDDDDD", slider:"666666", loader:"009900", track:"FFFFFF", border:"CCCCCC", bg:"E5E5E5", skip:"666666", righticon:"333333", righticonhover:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", remaining:"no", animation:"yes",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "http://www.juarezadiario.com/";
var podPressBackendURL = "http://www.juarezadiario.com/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://www.juarezadiario.com/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5sec = "d4f2250471";
var podPressHTML5_showplayersdirectly = true;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/vendor/element-queries/ResizeSensor.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/vendor/element-queries/ElementQueries.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.4995.min.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/podpress/js/podpress.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.juarezadiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.juarezadiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.juarezadiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.juarezadiario.com/?p=27960' />
<link rel="alternate" type="application/json+oembed" href="http://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juarezadiario.com%2Fjuarez%2Finauguran-taller-reciclado-lentes-cereso-femenil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juarezadiario.com%2Fjuarez%2Finauguran-taller-reciclado-lentes-cereso-femenil%2F&#038;format=xml" />

<!-- Molongui Authorship 1.3.8, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<link rel="author" href="https://plus.google.com/+JuarezadiarioOFICIAL" />
<meta property="article:author" content="https://www.facebook.com///www.facebook.com/juarezadiario" />
<!-- /Molongui Authorship -->



<!-- This site is optimized with the Schema plugin v1.6.6 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.juarezadiario.com\/juarez\/inauguran-taller-reciclado-lentes-cereso-femenil\/"},"url":"http:\/\/www.juarezadiario.com\/juarez\/inauguran-taller-reciclado-lentes-cereso-femenil\/","headline":"Inauguran taller de reciclado de lentes en CeReSo Femenil","datePublished":"2017-08-14T08:00:37+00:00","dateModified":"2017-08-14T08:10:48+00:00","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.juarezadiario.com\/wp-content\/uploads\/2017\/08\/ceredil.jpg?fit=1200%2C800","width":1200,"height":800},"articleSection":"Ju\u00e1rez a Diario","keywords":"8C, Alejandro Loaeza, Armando Cabada","publisher":{"@type":"Organization","name":"Ju\u00e1rez a Diario","logo":{"@type":"ImageObject","url":"http:\/\/www.juarezadiario.com\/wp-content\/uploads\/2016\/12\/logo-full_small.png","width":600,"height":60}},"description":"El taller de reciclado de lentes, da la posibilidad de cambiar la vida a miles de juarenses que ser\u00e1n beneficiados con los anteojos...","author":{"@type":"Person","name":"Agencias \/ Redacci\u00f3n","url":"http:\/\/www.juarezadiario.com\/author\/agencias\/","sameAs":["http:\/\/juarezadiario.com","http:\/\/fb.com\/juarezadiario","juarezadiario"]}}</script>

<script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=12112&formatId=11'></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.juarezadiario.com/?wordfence_logHuman=1&hid=82A0EBCD9DFC5D2A873DE58222434CF9');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>

a, a:visited { color: #9ac900; }
h3.category-heading, .toggle { background: #9ac900; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #9ac900; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #9ac900 url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #9ac900; }
#main-nav-wrapper { background: #177BC6 url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #9ac900; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #9ac900;
	}

#nav-mobi select { background: #177BC6  url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #9ac900; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>


<link rel="alternate" type="application/rss+xml" title="Juárez a Diario" href="http://www.juarezadiario.com/feed/podcast/" />
<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=270%2C270" />
	<style id="pum-styles" type="text/css" media="all">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</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Juárez a Diario"/>
  <meta property="og:title" content="Inauguran taller de reciclado de lentes en CeReSo Femenil"/>
  <meta property="og:url" content="http://www.juarezadiario.com/juarez/inauguran-taller-reciclado-lentes-cereso-femenil/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El taller de reciclado de lentes, da la posibilidad de cambiar la vida a miles de juarenses que serán beneficiados con los anteojos..."/>
  <meta property="og:image" content="http://www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg"/>
  <meta property="article:published_time" content="2017-08-14T08:00:37+00:00"/>
  <meta property="article:modified_time" content="2017-08-14T08:10:48+00:00" />
  <meta property="og:updated_time" content="2017-08-14T08:10:48+00:00" />
  <meta property="article:section" content="Juárez a Diario"/>
  <meta property="article:author" content="http://fb.com/juarezadiario"/>
  <meta property="article:publisher" content="https://www.facebook.com/juarezadiario/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Inauguran taller de reciclado de lentes en CeReSo Femenil"/>
  <meta itemprop="description" content="El taller de reciclado de lentes, da la posibilidad de cambiar la vida a miles de juarenses que serán beneficiados con los anteojos..."/>
  <meta itemprop="image" content="http://www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Inauguran taller de reciclado de lentes en CeReSo Femenil"/>
  <meta name="twitter:url" content="http://www.juarezadiario.com/juarez/inauguran-taller-reciclado-lentes-cereso-femenil/"/>
  <meta name="twitter:description" content="El taller de reciclado de lentes, da la posibilidad de cambiar la vida a miles de juarenses que serán beneficiados con los anteojos..."/>
  <meta name="twitter:image" content="http://www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@juarezadiario"/>
  <meta name="twitter:site" content="@juarezadiario"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->


</head>

<body class="post-template-default single single-post postid-27960 single-format-standard">

<!----Facebook SDK Starts---->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=532358043497444";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!----Facebook SDK Ends---->

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
					<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-16527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16527"><a href="http://www.juarezadiario.com/directorio/">Contacto</a></li>
<li id="menu-item-12976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12976"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Magazine</a></li>
</ul></div>				</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://www.juarezadiario.com/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<div style="display:inline-block;width:728px;height:90px">
<!-- /145188550/LB1_juarezadiario -->
<div id="div-gpt-ad-1459286917606-1" style="height:90px; width:728px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-1"); });
</script>
</div>
</div>
<div style="display:inline-block;width:222px;height:90px">
<!-- /145188550/MT1_juarezadiario_222x90 -->
<div id="div-gpt-ad-1459286917606-8" style="height:90px; width:222px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-8"); });
</script>
</div>
</div>				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2204"><a href="http://juarezadiario.com">Inicio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="http://www.juarezadiario.com/juarez/">Juárez</a></li>
<li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7940"><a href="http://www.juarezadiario.com/plumas/">Plumas</a>
<ul  class="sub-menu">
	<li id="menu-item-9310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9310"><a href="http://www.juarezadiario.com/author/alopez">Arlyn López</a></li>
	<li id="menu-item-26350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26350"><a href="http://www.juarezadiario.com/author/fcarrasco/">Carlos Felipe Carrazco</a></li>
	<li id="menu-item-20399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20399"><a href="http://www.juarezadiario.com/author/rruiz/">Raúl Ruiz</a></li>
	<li id="menu-item-9308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9308"><a href="http://www.juarezadiario.com/author/dgamboa">David Gamboa</a></li>
	<li id="menu-item-27305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27305"><a href="http://www.juarezadiario.com/relacionados/el-jefazo/">Los Monos de Pillo</a></li>
	<li id="menu-item-26185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26185"><a href="http://www.juarezadiario.com/relacionados/eduardo-quezada-compan/">Eduardo Quezada</a></li>
	<li id="menu-item-11690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11690"><a href="http://juarezadiario.com/author/gchavez">Guillermo Chávez</a></li>
	<li id="menu-item-25661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25661"><a href="http://www.juarezadiario.com/relacionados/jorge-luis-garcia-alcaraz/">Jorge Luis García</a></li>
	<li id="menu-item-26349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26349"><a href="http://www.juarezadiario.com/author/ltejeda/">Lourdes Tejada</a></li>
	<li id="menu-item-25645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645"><a href="http://www.juarezadiario.com/author/rsabido/">Raúl Sabido</a></li>
	<li id="menu-item-26184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26184"><a href="http://www.juarezadiario.com/relacionados/tic-tac/">Tic Tac  Don Q. Chillito</a></li>
	<li id="menu-item-25078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25078"><a href="#">Archivo</a>
	<ul  class="sub-menu">
		<li id="menu-item-9073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9073"><a href="http://www.juarezadiario.com/author/jcgonzalez/">Argón Fa Mayor</a></li>
		<li id="menu-item-9306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9306"><a href="http://www.juarezadiario.com/author/credondo/">Carlos Redondo</a></li>
		<li id="menu-item-9328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9328"><a href="http://www.juarezadiario.com/author/hnoriega/">Héctor Noriega Mendoza</a></li>
		<li id="menu-item-7942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7942"><a href="http://www.juarezadiario.com/author/jcorral/">Javier Corral</a></li>
		<li id="menu-item-9329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9329"><a href="http://www.juarezadiario.com/author/pepeogaz/">José Miguel Ogaz</a></li>
		<li id="menu-item-9307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9307"><a href="http://www.juarezadiario.com/author/kcano/">Karen Cano</a></li>
		<li id="menu-item-9543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9543"><a href="http://www.juarezadiario.com/author/lmurguia/">Lucila Murguía</a></li>
		<li id="menu-item-11209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11209"><a href="http://www.juarezadiario.com/norberto-lopez-garza/">Norberto López Garza</a></li>
		<li id="menu-item-7941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7941"><a href="http://www.juarezadiario.com/sergio-aguayo">Sergio Aguayo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://www.juarezadiario.com/negocios/">Negocios</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.juarezadiario.com/deportes/">Deportes</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2913"><a href="http://www.juarezadiario.com/telon/">Telón</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.juarezadiario.com/tecnologia/">Bits</a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11376"><a href="#">Otros</a>
<ul  class="sub-menu">
	<li id="menu-item-20558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20558"><a href="http://www.juarezadiario.com/clima/">Clima</a></li>
	<li id="menu-item-26186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26186"><a href="http://www.juarezadiario.com/en-la-salud/">En la Salud</a></li>
	<li id="menu-item-20560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20560"><a href="http://www.juarezadiario.com/comunidad/">Comunidad</a></li>
	<li id="menu-item-13129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13129"><a href="http://www.juarezadiario.com/valores-dif/">Valores</a></li>
	<li id="menu-item-26187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26187"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Magazine</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.juarezadiario.com/vive-chihuahua/">Vive Chihuahua</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-main-container"><select><option value="#">Menu</option><option value="http://juarezadiario.com">Inicio</option>
<option value="http://www.juarezadiario.com/juarez/">Juárez</option>
<option value="http://www.juarezadiario.com/plumas/">Plumas	<option value="http://www.juarezadiario.com/author/alopez">-Arlyn López</option>
	<option value="http://www.juarezadiario.com/author/fcarrasco/">-Carlos Felipe Carrazco</option>
	<option value="http://www.juarezadiario.com/author/rruiz/">-Raúl Ruiz</option>
	<option value="http://www.juarezadiario.com/author/dgamboa">-David Gamboa</option>
	<option value="http://www.juarezadiario.com/relacionados/el-jefazo/">-Los Monos de Pillo</option>
	<option value="http://www.juarezadiario.com/relacionados/eduardo-quezada-compan/">-Eduardo Quezada</option>
	<option value="http://juarezadiario.com/author/gchavez">-Guillermo Chávez</option>
	<option value="http://www.juarezadiario.com/relacionados/jorge-luis-garcia-alcaraz/">-Jorge Luis García</option>
	<option value="http://www.juarezadiario.com/author/ltejeda/">-Lourdes Tejada</option>
	<option value="http://www.juarezadiario.com/author/rsabido/">-Raúl Sabido</option>
	<option value="http://www.juarezadiario.com/relacionados/tic-tac/">-Tic Tac  Don Q. Chillito</option>
	<option value="#">-Archivo		<option value="http://www.juarezadiario.com/author/jcgonzalez/">--Argón Fa Mayor</option>
		<option value="http://www.juarezadiario.com/author/credondo/">--Carlos Redondo</option>
		<option value="http://www.juarezadiario.com/author/hnoriega/">--Héctor Noriega Mendoza</option>
		<option value="http://www.juarezadiario.com/author/jcorral/">--Javier Corral</option>
		<option value="http://www.juarezadiario.com/author/pepeogaz/">--José Miguel Ogaz</option>
		<option value="http://www.juarezadiario.com/author/kcano/">--Karen Cano</option>
		<option value="http://www.juarezadiario.com/author/lmurguia/">--Lucila Murguía</option>
		<option value="http://www.juarezadiario.com/norberto-lopez-garza/">--Norberto López Garza</option>
		<option value="http://www.juarezadiario.com/sergio-aguayo">--Sergio Aguayo</option>
</option>
</option>
<option value="http://www.juarezadiario.com/negocios/">Negocios</option>
<option value="http://www.juarezadiario.com/deportes/">Deportes</option>
<option value="http://www.juarezadiario.com/telon/">Telón</option>
<option value="http://www.juarezadiario.com/tecnologia/">Bits</option>
<option value="#">Otros	<option value="http://www.juarezadiario.com/clima/">-Clima</option>
	<option value="http://www.juarezadiario.com/en-la-salud/">-En la Salud</option>
	<option value="http://www.juarezadiario.com/comunidad/">-Comunidad</option>
	<option value="http://www.juarezadiario.com/valores-dif/">-Valores</option>
	<option value="http://www.juarezadiario.com/conoce-vora/">-Vora Magazine</option>
	<option value="http://www.juarezadiario.com/vive-chihuahua/">-Vive Chihuahua</option>
</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://www.juarezadiario.com"><img itemprop="logo" src="http://www.juarezadiario.com/wp-content/uploads/2015/09/JuarezaDiario.gif" alt="Juárez a Diario" /></a>
													</div><!--logo-->
						
														<div class="gas">
								<div class="gaslogo">
									
								</div>
								<div class="magna">
									<div class="gastipo">Magna<!-- <img src="http://juarezadiario.com/images/magna.gif" /> --></div>
									<div class="gasprecio">$12.03</div>
								</div>
								<div class="premium">
									<div class="gastipo">Premium<!-- <img src="http://juarezadiario.com/images/premium.gif" /> --></div>
									<div class="gasprecio">$14.71</div>
								</div>
								<div class="diesel">
									<div class="gastipo">Diesel<!-- <img src="http://juarezadiario.com/images/diesel.gif" /> --></div>
									<div class="gasprecio">$16.41</div>
								</div>
							</div>
							
							<div class="clear"></div>
							
							<div class="clima">
								<script language="JavaScript">
								var now = new Date();

								var days = new Array('Domingo','Lunes','Martes','Mi&eacute;rcoles','Jueves','Viernes','S&aacute;bado');
								var months = new Array('Enero','Febrero','Marzo','Abril','Mayo','Junio','Julio','Agosto','Septiembre','Octubre','Noviembre','Diciembre');
								var date = ((now.getDate()<10) ? "0" : "")+ now.getDate();
								function fourdigits(number)	{
									return (number < 1000) ? number + 1900 : number;
								}
								today =  days[now.getDay()] + " " + date + " de " + months[now.getMonth()]  + ", " + (fourdigits(now.getYear()));
								document.write(today);
								</script>
							</div>

							<div class="climaicon">
																	<div id="clima_temp">
										31&deg;C / 87&deg;F


									</div>
									<img src="http://juarezadiario.com/images/clima/6_b.png" alt="" />
															</div>


					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="http://www.juarezadiario.com/juarez/inauguran-taller-reciclado-lentes-cereso-femenil/">Inauguran taller de reciclado de lentes en CeReSo Femenil</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/interponen-denuncia-irregularidades-del-fideicomiso-puentes-fronterizos/">Interponen denuncia por irregularidades del Fideicomiso de Puentes Fronterizos</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/presenta-imip-proyectos-ante-afectaciones-lluvias/">Presenta IMIP proyectos ante afectaciones por lluvias</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/exhortan-ciudadania-saldar-predial/">Exhortan a ciudadanía a saldar predial</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/aprueban-declaratoria-emergencia-ciudad-juarez/">Aprueban declaratoria de emergencia para Ciudad Juárez</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/hoy-sexta-audiencia-publica-gobernador/">Hoy Sexta Audiencia Pública con Gobernador</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/juarezadiario" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/juarezadiario" alt="Twitter" class="twitter-but" target="_blank"></a></li>							<li><a href="http://www.pinterest.com/juarezadiario" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>																												<li><a href="http://www.linkedin.com/company/juarez-a-diario" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>							<li><a href="http://www.juarezadiario.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-27784 post type-post status-publish format-standard has-post-thumbnail hentry category-juarez tag-8c tag-javier-corral-jurado">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.juarezadiario.com">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.juarezadiario.com/juarez/">Juárez a Diario</a>  &nbsp; &gt; &nbsp;  <span class="current">Inauguran taller de reciclado de lentes en CeReSo Femenil</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Inauguran taller de reciclado de lentes en CeReSo Femenil</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://www.juarezadiario.com/author/agencias/" title="Entradas de Agencias / Redacción" rel="author">Agencias / Redacción</a> on 14/08/2017			</div><!--post-info-left-->
		</div><!--post-info-->
				<div id="content-area">
																												<div class="post-image">
								<img width="300" height="336" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg?resize=300%2C336" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg?zoom=2&amp;resize=300%2C336 600w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg?zoom=3&amp;resize=300%2C336 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="27966" data-permalink="http://www.juarezadiario.com/juarez/inauguran-taller-reciclado-lentes-cereso-femenil/attachment/ceredil/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502442074&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ceredil" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/ceredil.jpg?fit=620%2C414" />															</div><!--post-image-->
																					<p><em><strong>Ciudad Juárez, Chih. &#8211; </strong></em>El trabajo que realizan las internas del Centro de Reinserción Social Estatal Femenil número 2 que participan en el taller de reciclado de lentes, da la posibilidad de cambiar la vida a miles de juarenses que serán beneficiados con los anteojos, expresó el Presidente Municipal, Armando Cabada Alvídrez.</p>
<p>Durante la inauguracion del taller, el Alcalde expresó que Ciudad Juárez tiene una gran demanda de anteojos, por lo que se entregarán de forma gratuita a las familias que no pueden comprarlos porque dejarían de llevar el alimento a su hogar.</p>
<p>Al emplear a las reclusas, se les ofrece la oportunidad de obtener un ingreso que pueden enviar a su familia, además de colaborar con la ciudadanía y aprender un oficio en el que pueden emplearse al quedar en libertad, dijo.</p>
<p>Agregó que es el momento preciso para que las mujeres que cometieron un error y ahora permanecen recluidas demuestren que de verdad quieren reinsertarse a la sociedad.</p>
<p>El taller de reciclado es un esfuerzo compartido entre el Municipio y la Fiscalía General del Estado, en conjunto con la Asociación Club de Leones Internacional y el Centro de Reciclado y Distribución de Lentes (Ceredil).</p>
<p>Los lentes que son donados por la ciudadanía se envían al taller donde las internas los limpian, secan, filtran, separan según el nivel de graduación y empaquetan antes de ser entregados a la comunidad.</p>
<p>En la ceremonia de inauguración estuvieron presentes además del Alcalde, Alejandro Loaeza Canizales, secretario técnico del Gobierno Municipal; Irma Medrano Flores, regidora; Alejandro Díaz Becerra, director de organización social, cultura y deporte de la Fiscalía Especializada; Héctor González Alvídrez, presidente del Centro de Reciclado y Distribución de Lentes; Javier Mario Benavides González, coordinador de la Dirección del Centro Estatal de Prevención Social de la Violencia y la Delincuencia; Karla Cecilia Pacheco Gutiérrez, directora del Centro de Reinserción Social Estatal número 2 y Jesús David Flores Carrete, fiscal especializado en Ejecución de Penas y Medidas Judiciales.</p>

<!-- MOLONGUI AUTHORSHIP PLUGIN 1.3.8 -->
<!-- https://molongui.amitzy.com/product/authorship -->
<div id="mab-1062697874"
     class="molongui-author-box"
     data-author-type="wp-user"
     itemscope itemtype="https://schema.org/Person"
     style="width: 100%;            margin: 20px auto;">

    <div class="molongui-author-box-container
	            mabc-shadow-none				mabc-border-none				mabc-bckg-coloured"
         style="border-color: inherit;         background-color: inherit;">

        <!-- Author headline -->
        

        <!-- Author picture -->
        
	<div class="molongui-author-box-item molongui-author-box-image">
				<img width="150" height="150" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=150%2C150" class="mabt-radius-circled mabt-border-none" alt="" style="border-color:;" itemprop="image" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?w=512 512w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=150%2C150 150w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=300%2C300 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=180%2C180 180w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=270%2C270 270w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=192%2C192 192w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=32%2C32 32w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="16303" data-permalink="http://www.juarezadiario.com/cropped-iconojad-02-png/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=512%2C512" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-iconoJaD-02.png" data-image-description="&lt;p&gt;http://www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=300%2C300" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=512%2C512" />			</div>

        <!-- Author social -->
        <div class="molongui-author-box-item molongui-author-box-social"><div class="molongui-author-box-social-icon"><a href="//www.facebook.com/juarezadiario" class="icon-container icon-container-facebook text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-facebook"></i></a></div><div class="molongui-author-box-social-icon"><a href="//www.twitter.com/juarezadiario" class="icon-container icon-container-twitter text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-twitter"></i></a></div><div class="molongui-author-box-social-icon"><a href="https://plus.google.com/+JuarezadiarioOFICIAL" class="icon-container icon-container-googleplus text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-googleplus"></i></a></div><div class="molongui-author-box-social-icon"><a href="http://www.youtube.com/c/JuarezadiarioOFICIAL" class="icon-container icon-container-youtube text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-youtube"></i></a></div><div class="molongui-author-box-social-icon"><a href="//www.pinterest.com/juarezadiario" class="icon-container icon-container-pinterest text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-pinterest"></i></a></div></div>
        <!-- Author data -->
        <div class="molongui-author-box-item molongui-author-box-data">

            <!-- Author name -->
            
<div class="molongui-author-box-title">
	<h5 class="text-size-big" style="color: inherit" itemprop="name">
				Agencias / Redacción			</h5>
</div>
            <!-- Author metadata -->
            
<div class="molongui-author-box-item molongui-author-box-meta text-size-small" style="color: inherit">

	<span itemprop="jobTitle"></span>
		<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
		<a href="//juarezadiario.com" target="_blank" itemprop="url" style="color: inherit;">		<span itemprop="name">Juárez a Diario</span>
		</a>	</span>

			 | 		<a href="mailto:boletines@juarezadiario.com" target="_top" itemprop="email" style="color: inherit">boletines@juarezadiario.com</a>
	
			 | 		<a href="//juarezadiario.com" target="_blank" itemprop="url" style="color: inherit">Sitio Web</a>
	
			 | 		<script type="text/javascript" language="JavaScript">
			if (typeof window.ToggleAuthorshipData === 'undefined')
			{
				function ToggleAuthorshipData(id)
				{
					// Toggle link label
					var label = document.querySelector('#mab-' + id + ' ' + '.molongui-author-box-data-toggle');
					label.innerHTML = ( label.text == '+ artículos' ? 'Biografía' : '+ artículos' );

					// Toggle data to display
					var bio     = document.querySelector('#mab-' + id + ' ' + '.molongui-author-box-bio');
					var related = document.querySelector('#mab-' + id + ' ' + '.molongui-author-box-related');

					if( related.style.display == "none")
					{
						related.style.display = "block";
						bio.style.display     = "none";
					}
					else
					{
						related.style.display = "none";
						bio.style.display     = "block";
					}
				}
			}
		</script>
		<a href="javascript:ToggleAuthorshipData(1062697874)" class="molongui-author-box-data-toggle" style="color: inherit">+ artículos</a>
	
</div><!-- End of .molongui-author-box-meta -->

            <!-- Author bio -->
            
<div class="molongui-author-box-bio" itemprop="description">
	<p class="text-size-smaller text-align-justify text-style-normal" style="color: inherit">
		¿Quieres compartir información o enviar boletines de prensa?<br>Envíanos un email.<br>
¿Tienes Telegram instalado? Recibe el mejor artículo de cada día en nuestro canal. https://t.me/juarezadiario	</p>
</div>
            <!-- Author related posts -->
            
<div class="molongui-author-box-item molongui-author-box-related" itemprop="creator" style="display: none;">
    <ul class="text-size-smaller text-align-justify text-style-normal" style="color: inherit">
		<li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/tecnologia/maraton-internacional-lala-tiene-app-para-iphone-y-android/">Maratón Internacional LALA tiene App para iPhone y Android</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/tecnologia/presentan-playstation-4/">Presentan PlayStation 4</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/tecnologia/se-buscan-voluntarios-para-google-glass/">Se buscan voluntarios para Google Glass</a></li><li><i class="molongui-authorship-icon-doc"></i><a href="http://www.juarezadiario.com/mundo/seco-presento-su-coleccion-de-ropa-masculina-alive/">Seco presentó su colección de ropa masculina 'Alive'</a></li>    </ul>
</div>
        </div><!-- End of .molongui-author-box-data -->

    </div><!-- End of .molongui-author-box-container -->

</div><!-- End of .molongui-author-box --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27960" class="share-facebook sd-button share-icon no-text" href="http://www.juarezadiario.com/juarez/inauguran-taller-reciclado-lentes-cereso-femenil/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27960" class="share-twitter sd-button share-icon no-text" href="http://www.juarezadiario.com/juarez/inauguran-taller-reciclado-lentes-cereso-femenil/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-27960" class="share-linkedin sd-button share-icon no-text" href="http://www.juarezadiario.com/juarez/inauguran-taller-reciclado-lentes-cereso-femenil/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.juarezadiario.com/juarez/inauguran-taller-reciclado-lentes-cereso-femenil/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Inauguran%20taller%20de%20reciclado%20de%20lentes%20en%20CeReSo%20Femenil http%3A%2F%2Fwww.juarezadiario.com%2Fjuarez%2Finauguran-taller-reciclado-lentes-cereso-femenil%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>										<div id="article-ad">
					<div id="12112-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=12112&formatId=28" ></script></div>				</div><!--article-ad-->
					</div><!--content-area-->
		<div class="post-tags">
			<a href="http://www.juarezadiario.com/relacionados/8c/" rel="tag">8C</a><a href="http://www.juarezadiario.com/relacionados/alejandro-loaeza/" rel="tag">Alejandro Loaeza</a><a href="http://www.juarezadiario.com/relacionados/armando-cabada/" rel="tag">Armando Cabada</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/juarez/interponen-denuncia-irregularidades-del-fideicomiso-puentes-fronterizos/" rel="bookmark" title="Interponen denuncia por irregularidades del Fideicomiso de Puentes Fronterizos"><img width="199" height="223" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Ing-Gustavo-Elizondo-Interpone-denuncia.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Ing-Gustavo-Elizondo-Interpone-denuncia.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Ing-Gustavo-Elizondo-Interpone-denuncia.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Ing-Gustavo-Elizondo-Interpone-denuncia.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Ing-Gustavo-Elizondo-Interpone-denuncia.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Ing-Gustavo-Elizondo-Interpone-denuncia.jpg?zoom=3&amp;resize=199%2C223 597w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="27932" data-permalink="http://www.juarezadiario.com/juarez/interponen-denuncia-irregularidades-del-fideicomiso-puentes-fronterizos/attachment/ing-gustavo-elizondo-interpone-denuncia/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Ing-Gustavo-Elizondo-Interpone-denuncia.jpg?fit=1200%2C691" data-orig-size="1200,691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T2i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502364828&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ing Gustavo Elizondo Interpone denuncia" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Ing-Gustavo-Elizondo-Interpone-denuncia.jpg?fit=300%2C173" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Ing-Gustavo-Elizondo-Interpone-denuncia.jpg?fit=620%2C357" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/juarez/interponen-denuncia-irregularidades-del-fideicomiso-puentes-fronterizos/">Interponen denuncia por irregularidades del Fideicomiso de Puentes Fronterizos</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/juarez/interponen-denuncia-irregularidades-del-fideicomiso-puentes-fronterizos/" class="main-headline">Interponen denuncia por irregularidades del Fideicomiso de Puentes Fronterizos</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/juarez/presenta-imip-proyectos-ante-afectaciones-lluvias/" rel="bookmark" title="Presenta IMIP proyectos ante afectaciones por lluvias"><img width="199" height="223" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/IMIP.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/IMIP.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/IMIP.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/IMIP.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/IMIP.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/IMIP.jpg?zoom=3&amp;resize=199%2C223 597w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="27893" data-permalink="http://www.juarezadiario.com/juarez/presenta-imip-proyectos-ante-afectaciones-lluvias/attachment/imip/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/IMIP.jpg?fit=1200%2C735" data-orig-size="1200,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502200851&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;10000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMIP" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/IMIP.jpg?fit=300%2C184" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/IMIP.jpg?fit=620%2C380" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/juarez/presenta-imip-proyectos-ante-afectaciones-lluvias/">Presenta IMIP proyectos ante afectaciones por lluvias</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/juarez/presenta-imip-proyectos-ante-afectaciones-lluvias/" class="main-headline">Presenta IMIP proyectos ante afectaciones por lluvias</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/juarez/exhortan-ciudadania-saldar-predial/" rel="bookmark" title="Exhortan a ciudadanía a saldar predial"><img width="199" height="223" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/predial.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/predial.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/predial.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/predial.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/predial.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/predial.jpg?zoom=3&amp;resize=199%2C223 597w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="26991" data-permalink="http://www.juarezadiario.com/juarez/incrementa-recaudo-impuesto-predial/attachment/predial-5/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/predial.jpg?fit=999%2C700" data-orig-size="999,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490103809&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="predial" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/predial.jpg?fit=300%2C210" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/predial.jpg?fit=620%2C434" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/juarez/exhortan-ciudadania-saldar-predial/">Exhortan a ciudadanía a saldar predial</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/juarez/exhortan-ciudadania-saldar-predial/" class="main-headline">Exhortan a ciudadanía a saldar predial</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/juarez/aprueban-declaratoria-emergencia-ciudad-juarez/" rel="bookmark" title="Aprueban declaratoria de emergencia para Ciudad Juárez"><img width="199" height="223" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/tormenta.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/tormenta.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/tormenta.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/tormenta.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/tormenta.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/tormenta.jpg?zoom=3&amp;resize=199%2C223 597w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="27165" data-permalink="http://www.juarezadiario.com/juarez/realiza-proteccion-civil-recorrido-supervision-zonas-afectadas-la-lluvia/attachment/tormenta-2/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/tormenta.jpg?fit=960%2C699" data-orig-size="960,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tormenta" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/tormenta.jpg?fit=300%2C218" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/tormenta.jpg?fit=620%2C451" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/juarez/aprueban-declaratoria-emergencia-ciudad-juarez/">Aprueban declaratoria de emergencia para Ciudad Juárez</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/juarez/aprueban-declaratoria-emergencia-ciudad-juarez/" class="main-headline">Aprueban declaratoria de emergencia para Ciudad Juárez</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>			
<div id="disqus_thread">
    </div>

			
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://www.juarezadiario.com/juarez/inicia-transito-periodo-prueba-nuevas-terminales-electronicas/" rel="bookmark" class="main-headline">Inicia Tránsito periodo de prueba con nuevas terminales electrónicas</a>
					<p>El objetivo es que los Oficiales se familiaricen con las...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Agosto 14, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/inicia-transito-periodo-prueba-nuevas-terminales-electronicas/#respond"><span class="dsq-postid" data-dsqidentifier="27980 http://www.juarezadiario.com/?p=27980">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/tic-tac-quebranto-al-patrimonio/" rel="bookmark" class="main-headline">Tic Tac… Quebranto al patrimonio</a>
					<p>• Quebranto en Puentes • Sindicatura Viaticando • No alcanzan...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Agosto 14, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/tic-tac-quebranto-al-patrimonio/#respond"><span class="dsq-postid" data-dsqidentifier="27968 http://www.juarezadiario.com/?p=27968">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/plumas/las-ganas-servir-no-tienen-color/" rel="bookmark" class="main-headline">Las ganas de servir no tienen color</a>
					<p>Ciudadanos planteamos como temas urgentes de solución el apoyo al...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Agosto 14, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/las-ganas-servir-no-tienen-color/#respond"><span class="dsq-postid" data-dsqidentifier="27958 http://www.juarezadiario.com/?p=27958">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/plumas/frentes-medrosos/" rel="bookmark" class="main-headline">Frentes Medrosos</a>
					<p>¿Quienes son los galileos? ¿Qué es el frente amplio democrático?...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Agosto 14, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/frentes-medrosos/#respond"><span class="dsq-postid" data-dsqidentifier="27962 http://www.juarezadiario.com/?p=27962">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/plumas/jefazo-promesa-del-corazon/" rel="bookmark" class="main-headline">El Jefazo &#8211; Promesa del Corazón</a>
					<p>Humor con humor se paga...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Agosto 14, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/jefazo-promesa-del-corazon/#respond"><span class="dsq-postid" data-dsqidentifier="27961 http://www.juarezadiario.com/?p=27961">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/inauguran-taller-reciclado-lentes-cereso-femenil/" rel="bookmark" class="main-headline">Inauguran taller de reciclado de lentes en CeReSo Femenil</a>
					<p>El taller de reciclado de lentes, da la posibilidad de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Agosto 14, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/inauguran-taller-reciclado-lentes-cereso-femenil/#respond"><span class="dsq-postid" data-dsqidentifier="27960 http://www.juarezadiario.com/?p=27960">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/telon/hoy-se-inaugura-la-exposicion-happy-creatures-ccpn/" rel="bookmark" class="main-headline">HOY se inaugura la exposición “Happy Creatures” en el CCPN</a>
					<p>El artista, Jesús Arturo Gardea, originario de Ciudad Juárez, presentará...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Agosto 11, 2017</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/telon/hoy-se-inaugura-la-exposicion-happy-creatures-ccpn/#respond"><span class="dsq-postid" data-dsqidentifier="27938 http://www.juarezadiario.com/?p=27938">0</span></a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="maxmag_ad300_widget-9" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-2'); });
</script>
</div>

		</div><div id="youtube-channel-7" class="sidebar-widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><h3 class="ytc_title ytc_title_above">Grupo Scout, padres y visitantes viven una experiencia única.</h3><a href="//www.youtube.com/watch?v=9UdPQhfBgIY&amp;rel=0&amp;modestbranding=1" title="Grupo Scout, padres y visitantes viven una experiencia única." class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/9UdPQhfBgIY/0.jpg);" title="Grupo Scout, padres y visitantes viven una experiencia única." id="ytc_9UdPQhfBgIY"></span></a><p class="ytc_description">El grupo scout tradicionalista de tiro y pesca que opera los sabados en el parque del DIF Chamizal, tuvo una sesión de rapel abierta a todo publico.</p></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCPL4tViOnf5BbI6I6PMJFVw" target="_blank" title="Visita Nuestro Canal de YouTube en nueva ventana/pestaña">Visita Nuestro Canal de YouTube</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></div><div id="maxmag_ad300_widget-10" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-4'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-6" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="http://www.juarezadiario.com/deportes/">Deportes</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/deportes/fin-semana-suertes-charras-escaramusas/" rel="bookmark" title="Fin de semana de suertes charras y escaramusas"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/CHARRERIA-2.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/CHARRERIA-2.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/CHARRERIA-2.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/CHARRERIA-2.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/CHARRERIA-2.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/CHARRERIA-2.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27926" data-permalink="http://www.juarezadiario.com/deportes/fin-semana-suertes-charras-escaramusas/attachment/charreria-2/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/CHARRERIA-2.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL SL1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492879260&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CHARRERIA (2)" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/CHARRERIA-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/CHARRERIA-2.jpg?fit=620%2C414" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/deportes/fin-semana-suertes-charras-escaramusas/" class="main-headline">Fin de semana de suertes charras y escaramusas</a>
						<p>El espectáculo contará con los mejores jinetes del territorio...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>11/08/2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/deportes/fin-semana-suertes-charras-escaramusas/#respond"><span class="dsq-postid" data-dsqidentifier="27925 http://www.juarezadiario.com/?p=27925">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/deportes/exhibicion-tiro-arco-adaptado-parque-central/" rel="bookmark" title="Exhibición de tiro con arco adaptado en el Parque Central"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Tiro-con-Arco-Discapacidad.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Tiro-con-Arco-Discapacidad.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Tiro-con-Arco-Discapacidad.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Tiro-con-Arco-Discapacidad.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Tiro-con-Arco-Discapacidad.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Tiro-con-Arco-Discapacidad.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27913" data-permalink="http://www.juarezadiario.com/deportes/exhibicion-tiro-arco-adaptado-parque-central/attachment/tiro-con-arco-discapacidad/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Tiro-con-Arco-Discapacidad.jpg?fit=1200%2C674" data-orig-size="1200,674" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tiro con Arco Discapacidad" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Tiro-con-Arco-Discapacidad.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Tiro-con-Arco-Discapacidad.jpg?fit=620%2C348" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/deportes/exhibicion-tiro-arco-adaptado-parque-central/" class="main-headline">Exhibición de tiro con arco adaptado en el Parque Central</a>
						<p>Dirigen evento a personas con discapacidad...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>10/08/2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/deportes/exhibicion-tiro-arco-adaptado-parque-central/#respond"><span class="dsq-postid" data-dsqidentifier="27912 http://www.juarezadiario.com/?p=27912">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-11" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-6'); });
</script>
</div>

		</div><div id="maxmag_facebook_widget-3" class="sidebar-widget maxmag_facebook_widget"><h3>Redes Sociales</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/JuarezADiario&amp;width=300&amp;height=200&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:200px;" allowTransparency="true"></iframe>


		</div><div id="maxmag_ad300_widget-4" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-3'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-4" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="">Lo último</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/juarez/inicia-transito-periodo-prueba-nuevas-terminales-electronicas/" rel="bookmark" title="Inicia Tránsito periodo de prueba con nuevas terminales electrónicas"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Cajero-Transito-Movil.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Cajero-Transito-Movil.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Cajero-Transito-Movil.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Cajero-Transito-Movil.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Cajero-Transito-Movil.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Cajero-Transito-Movil.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27982" data-permalink="http://www.juarezadiario.com/juarez/inicia-transito-periodo-prueba-nuevas-terminales-electronicas/attachment/cajero-transito-movil/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Cajero-Transito-Movil.jpg?fit=1200%2C653" data-orig-size="1200,653" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502459529&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cajero Transito Movil" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Cajero-Transito-Movil.jpg?fit=300%2C163" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/08/Cajero-Transito-Movil.jpg?fit=620%2C337" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/juarez/inicia-transito-periodo-prueba-nuevas-terminales-electronicas/" class="main-headline">Inicia Tránsito periodo de prueba con nuevas terminales electrónicas</a>
						<p>El objetivo es que los Oficiales se familiaricen con...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>14/08/2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/inicia-transito-periodo-prueba-nuevas-terminales-electronicas/#respond"><span class="dsq-postid" data-dsqidentifier="27980 http://www.juarezadiario.com/?p=27980">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/juarez/tic-tac-quebranto-al-patrimonio/" rel="bookmark" title="Tic Tac… Quebranto al patrimonio"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=420%2C470 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=120%2C134 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="26117" data-permalink="http://www.juarezadiario.com/plumas/tictac-comercio-municipal-negocio-efectivo/attachment/placeholder-tic-tac/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=1200%2C700" data-orig-size="1200,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Placeholder Tic Tac" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=300%2C175" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=620%2C361" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/juarez/tic-tac-quebranto-al-patrimonio/" class="main-headline">Tic Tac… Quebranto al patrimonio</a>
						<p>• Quebranto en Puentes • Sindicatura Viaticando • No...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>14/08/2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/tic-tac-quebranto-al-patrimonio/#respond"><span class="dsq-postid" data-dsqidentifier="27968 http://www.juarezadiario.com/?p=27968">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-3" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-5'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-9" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="http://www.juarezadiario.com/vora-magazine/">Vora Magazine</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/vora-magazine/vora-vol-35-5/" rel="bookmark" title="Vora Vol. 35.5"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27003" data-permalink="http://www.juarezadiario.com/vora-magazine/vora-vol-35-5/attachment/portada-2-rgb/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?fit=2575%2C3378" data-orig-size="2575,3378" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vora 35.5" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?fit=229%2C300" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/07/portada-2-rgb.jpg?fit=620%2C813" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/vora-magazine/vora-vol-35-5/" class="main-headline">Vora Vol. 35.5</a>
						<p>¿Ya viste el nuevo ejemplar de la Revista Vora?</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>07/07/2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/vora-magazine/vora-vol-35-5/#respond"><span class="dsq-postid" data-dsqidentifier="27001 http://www.juarezadiario.com/?p=27001">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/vora-magazine/vora-magazine-vol-35/" rel="bookmark" title="Vora Magazine Vol. 35"><img width="120" height="134" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/PortadaRevista35-1024x1024.png?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/PortadaRevista35-1024x1024.png?resize=420%2C470 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/PortadaRevista35-1024x1024.png?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/PortadaRevista35-1024x1024.png?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/PortadaRevista35-1024x1024.png?resize=120%2C134 120w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/PortadaRevista35-1024x1024.png?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="26595" data-permalink="http://www.juarezadiario.com/vora-redaccion/aprovecha-el-dia/attachment/portadarevista35-1024x1024/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/PortadaRevista35-1024x1024.png?fit=780%2C1024" data-orig-size="780,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PortadaRevista35-1024&#215;1024" data-image-description="" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/PortadaRevista35-1024x1024.png?fit=229%2C300" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2017/06/PortadaRevista35-1024x1024.png?fit=620%2C814" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/vora-magazine/vora-magazine-vol-35/" class="main-headline">Vora Magazine Vol. 35</a>
						<p>¿Ya viste el nuevo ejemplar de la Revista Vora?</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>20/06/2017</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/vora-magazine/vora-magazine-vol-35/#respond"><span class="dsq-postid" data-dsqidentifier="25854 http://www.juarezadiario.com/?p=25854">0</span></a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-20" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-7'); });
</script>
</div>

		</div><div id="themoneytizer_widget-6" class="sidebar-widget widget_themoneytizer_widget"><h3></h3><div id="12112-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=12112&formatId=19" ></script></div></div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="text-12" class="footer-widget widget_text">			<div class="textwidget"><div data-glade data-ad-unit-path="/145188550/MR1_JaD_Player_300x250" height="250" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
		</div><div id="text-13" class="footer-widget widget_text"><h3>Números de Emergencia</h3>			<div class="textwidget"><strong>Emergencias</strong> 911<br />
<strong>Gas Natural</strong> (656) 615.1515<br />
<strong>JMAS</strong> (656) 686.0086<br />
<strong>CFE</strong> 071<br />
<strong>Cruz Roja</strong> (656) 611.4330<br />
<strong>Bomberos</strong> (656) 207.3857<br /></div>
		</div><div id="text-8" class="footer-widget widget_text"><h3>Juárez a Diario</h3>			<div class="textwidget"><p>Es una <strong>iniciativa digital</strong> cuyo objetivo es difundir información que destaque aspectos positivos de nuestra ciudad en diferentes ámbitos, entre ellos el deporte o asociaciones benefactoras de nuestra ciudad por ejemplo.</p>
<p>Trabajamos en difundir al mundo otra imagen de Ciudad Juárez y su gente.</p>
</div>
		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-12978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12978"><a href="http://www.juarezadiario.com/radio/">En Radio</a></li>
<li id="menu-item-12979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12979"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Digital</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5642"><a href="http://www.juarezadiario.com/directorio/">Contacto</a></li>
<li id="menu-item-12389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12389"><a href="http://www.juarezadiario.com/privacidad/">Pólitica de Privacidad</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2013-2017 | Todos los derechos reservados. Prohibida la reproducción parcial o total sin consentimiento de esta casa editorial.</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<div id=12112-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=12112&formatId=15' ></script></div><!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.juarezadiario.com\/juarez\/inauguran-taller-reciclado-lentes-cereso-femenil\/":27960};
	</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/comment-reply.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"ad7a5274c1","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.juarezadiario.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/respond.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/retina.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/wp-embed.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"27960 http:\/\/www.juarezadiario.com\/?p=27960","disqusShortname":"juarezadiario","disqusTitle":"Inauguran taller de reciclado de lentes en CeReSo Femenil","disqusUrl":"http:\/\/www.juarezadiario.com\/juarez\/inauguran-taller-reciclado-lentes-cereso-femenil\/","options":{"manualSync":false},"postId":"27960"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"juarezadiario"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'51102095',post:'27960',tz:'-6',srv:'www.juarezadiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '51102095', '27960' ]);
</script>

</body>
</html>