<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<!-- og:image inicia -->
<!-- <!-- <!-- <meta property="og:image" content="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?resize=204%2C227" />
<!-- <!-- og:image termina -->

<!-- Google Fonts inicia -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Raleway:400,700&amp;subset=latin-ext" rel="stylesheet">
<!-- Google Fonts termina -->	
	
<!-- Google+ inicia -->

<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=107575415157246845716">
</script>

<!-- Google+ termina -->

<!-- DFP inicia -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145188550/HP1_JaD_300x600', [300, 600], 'div-gpt-ad-1459286917606-0').addService(googletag.pubads());
    googletag.defineSlot('/145188550/LB1_juarezadiario', [728, 90], 'div-gpt-ad-1459286917606-1').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-2').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR1B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-3').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-4').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR2B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-5').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-6').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MR3B_juarezadiario_300x250', [300, 250], 'div-gpt-ad-1459286917606-7').addService(googletag.pubads());
    googletag.defineSlot('/145188550/MT1_juarezadiario_222x90', [222, 90], 'div-gpt-ad-1459286917606-8').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_juarezadiario_160x600', [160, 600], 'div-gpt-ad-1459286917606-9').addService(googletag.pubads());
    googletag.defineSlot('/145188550/SK1_lagunanews_160x600', [160, 600], 'div-gpt-ad-1459286917606-10').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- DFP termina -->


<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.juarezadiario.com/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.juarezadiario.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.juarezadiario.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.juarezadiario.com/feed/atom/" />
<link rel="pingback" href="http://www.juarezadiario.com/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38565045-5', 'auto');
  ga('send', 'pageview');

</script>
<title>SE BUSCA: Fátima Guadalupe Parada Gasson</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/" />
<link rel="publisher" href="https://plus.google.com/+JuarezadiarioOFICIAL"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SE BUSCA: Fátima Guadalupe Parada Gasson" />
<meta property="og:description" content="¿Tienes información para encontrarla?
Comunícate por favor a:

911 Emergencias y/o 089 Denuncia Anónima
www.pasaeldato.gob.mx" />
<meta property="og:url" content="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/" />
<meta property="og:site_name" content="Juárez a Diario" />
<meta property="article:publisher" content="http://fb.com/juarezadiario" />
<meta property="article:author" content="http://fb.com/juarezadiario" />
<meta property="article:tag" content="pesquisa" />
<meta property="article:section" content="Comunidad" />
<meta property="article:published_time" content="2018-05-06T15:48:48-06:00" />
<meta property="og:image" content="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?fit=204%2C227" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?fit=204%2C227" />
<meta property="og:image:width" content="204" />
<meta property="og:image:height" content="227" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="¿Tienes información para encontrarla?
Comunícate por favor a:

911 Emergencias y/o 089 Denuncia Anónima
www.pasaeldato.gob.mx" />
<meta name="twitter:title" content="SE BUSCA: Fátima Guadalupe Parada Gasson" />
<meta name="twitter:site" content="@juarezadiario" />
<meta name="twitter:image" content="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?fit=204%2C227" />
<meta name="twitter:creator" content="@juarezadiario" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.juarezadiario.com\/","sameAs":["http:\/\/fb.com\/juarezadiario","https:\/\/www.linkedin.com\/company\/juarez-a-diario","https:\/\/plus.google.com\/+JuarezadiarioOFICIAL","https:\/\/www.youtube.com\/c\/juarezadiariooficial","https:\/\/www.pinterest.com\/juarezadiario\/","https:\/\/twitter.com\/juarezadiario"],"@id":"http:\/\/www.juarezadiario.com\/#organization","name":"Ju\u00e1rez a Diario","logo":"http:\/\/www.juarezadiario.com\/wp-content\/uploads\/2018\/03\/Full-Color-AMP.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juárez a Diario &raquo; Feed" href="http://www.juarezadiario.com/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.juarezadiario.com/wp-includes/css/dashicons.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.juarezadiario.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='authorship-css'  href='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.a942.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-columna-css'  href='http://www.juarezadiario.com/wp-content/plugins/wp-columna/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/flexslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.juarezadiario.com/wp-content/themes/maxmag/css/media-queries.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.juarezadiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='http://www.juarezadiario.com/wp-content/plugins/podpress/style/podpress.css?ver=4.9.5' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="http://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("http://www.juarezadiario.com/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {bg:"E5E5E5", text:"333333", leftbg:"CCCCCC", lefticon:"333333", volslider:"666666", voltrack:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", righticon:"333333", righticonhover:"FFFFFF", loader:"009900", track:"FFFFFF", border:"CCCCCC", tracker:"DDDDDD", skip:"666666", slider:"666666", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "http://www.juarezadiario.com/";
var podPressBackendURL = "http://www.juarezadiario.com/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://www.juarezadiario.com/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/wp-a11y.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"a33f031be8","ajaxurl":"http:\/\/www.juarezadiario.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/wunderground/assets/js/widget.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/fw/public/js/vendor/element-queries/ResizeSensor.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/fw/public/js/vendor/element-queries/ElementQueries.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.d184.min.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/podpress/js/podpress.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.juarezadiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.juarezadiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.juarezadiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.juarezadiario.com/?p=36243' />
<link rel="alternate" type="application/json+oembed" href="http://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juarezadiario.com%2Fcomunidad%2Fse-busca-fatima-guadalupe-parada-gasson%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.juarezadiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.juarezadiario.com%2Fcomunidad%2Fse-busca-fatima-guadalupe-parada-gasson%2F&#038;format=xml" />
<meta property="fb:app_id" content="532358043497444"/>
<!-- Molongui Authorship Premium 2.0.6, visit: https://molongui.amitzy.com/product/authorship -->
<meta name="author" content="Agencias / Redacción"><link rel="author" href="https://plus.google.com/+JuarezadiarioOFICIAL" />
<meta property="article:author" content="https://fb.com/juarezadiario" />
<!-- /Molongui Authorship -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.juarezadiario.com/?wordfence_lh=1&hid=AC0CB6CE4047641D9F1F6A94CA069DC0');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<style type='text/css'>

a, a:visited { color: #9ac900; }
h3.category-heading, .toggle { background: #9ac900; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #9ac900; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #9ac900 url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #9ac900; }
#main-nav-wrapper { background: #177BC6 url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #9ac900; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #9ac900;
	}

#nav-mobi select { background: #177BC6  url(http://www.juarezadiario.com/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #9ac900; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>


<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/iconoJaD-02.png?fit=270%2C270" />

</head>

<body class="post-template-default single single-post postid-36243 single-format-standard">

<!----Facebook SDK Starts---->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=532358043497444";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!----Facebook SDK Ends---->

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
					<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-12976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12976"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Magazine</a></li>
<li id="menu-item-16527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16527"><a href="http://www.juarezadiario.com/directorio/">Contacto</a></li>
</ul></div>				</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://www.juarezadiario.com/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<div style="display:inline-block;width:728px;height:90px">
<!-- /145188550/LB1_juarezadiario -->
<div id="div-gpt-ad-1459286917606-1" style="height:90px; width:728px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-1"); });
</script>
</div>
</div>
<div style="display:inline-block;width:222px;height:90px">
<!-- /145188550/MT1_juarezadiario_222x90 -->
<div id="div-gpt-ad-1459286917606-8" style="height:90px; width:222px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459286917606-8"); });
</script>
</div>
</div>				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2204"><a href="http://juarezadiario.com">Inicio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://www.juarezadiario.com/secciones/juarez/">Local</a></li>
<li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7940"><a href="http://www.juarezadiario.com/secciones/plumas/">Plumas</a>
<ul class="sub-menu">
	<li id="menu-item-25078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25078"><a href="#">Archivo</a>
	<ul class="sub-menu">
		<li id="menu-item-9310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9310"><a href="http://www.juarezadiario.com/relacionados/arlyn-lopez/">Arlyn López</a></li>
		<li id="menu-item-9073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9073"><a href="http://www.juarezadiario.com/author/jcgonzalez/">Argón Fa Mayor</a></li>
		<li id="menu-item-9306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9306"><a href="http://www.juarezadiario.com/author/credondo/">Carlos Redondo</a></li>
		<li id="menu-item-9308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9308"><a href="http://www.juarezadiario.com/author/dgamboa">David Gamboa</a></li>
		<li id="menu-item-7942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7942"><a href="http://www.juarezadiario.com/author/jcorral/">Javier Corral</a></li>
		<li id="menu-item-33682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33682"><a href="http://www.juarezadiario.com/relacionados/jesus-alberto-rodriguez-alonso/">Jesús A. Rodríguez Alonso</a></li>
		<li id="menu-item-25661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25661"><a href="http://www.juarezadiario.com/relacionados/jorge-luis-garcia-alcaraz/">Jorge Luis García</a></li>
		<li id="menu-item-28185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28185"><a href="http://www.juarezadiario.com/relacionados/jose-francisco-alderete-enriquez/">José Francisco Alderete</a></li>
		<li id="menu-item-9329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9329"><a href="http://www.juarezadiario.com/author/pepeogaz/">José Miguel Ogaz</a></li>
		<li id="menu-item-9307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9307"><a href="http://www.juarezadiario.com/author/kcano/">Karen Cano</a></li>
		<li id="menu-item-9543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9543"><a href="http://www.juarezadiario.com/author/lmurguia/">Lucila Murguía</a></li>
		<li id="menu-item-33684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33684"><a href="http://www.juarezadiario.com/relacionados/marcos-delgado-rios/">Marcos Delgado Ríos</a></li>
		<li id="menu-item-33685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33685"><a href="http://www.juarezadiario.com/author/mmarruffo/">Martín Marruffo</a></li>
		<li id="menu-item-33686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33686"><a href="http://www.juarezadiario.com/relacionados/patricia-silis/">Patricia Silis</a></li>
		<li id="menu-item-7941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7941"><a href="http://www.juarezadiario.com/sergio-aguayo">Sergio Aguayo</a></li>
	</ul>
</li>
	<li id="menu-item-35350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35350"><a href="http://www.juarezadiario.com/relacionados/benjamin-carrera-chavez/">Benjamín Carrera</a></li>
	<li id="menu-item-26350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26350"><a href="http://www.juarezadiario.com/relacionados/carlos-felipe-carrazco-vega/">Carlos Felipe Carrazco</a></li>
	<li id="menu-item-26185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26185"><a href="http://www.juarezadiario.com/relacionados/eduardo-quezada-compan/">Eduardo Quezada</a></li>
	<li id="menu-item-11690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11690"><a href="http://www.juarezadiario.com/relacionados/guillermo-chavez/">Guillermo Chávez †</a></li>
	<li id="menu-item-35349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35349"><a href="http://www.juarezadiario.com/relacionados/hector-molinar/">Héctor Molinar Apodaca</a></li>
	<li id="menu-item-9328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9328"><a href="http://www.juarezadiario.com/relacionados/hector-noriega/">Héctor Noriega Mendoza</a></li>
	<li id="menu-item-26349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26349"><a href="http://www.juarezadiario.com/relacionados/lourdes-tejada/">Lourdes Tejada</a></li>
	<li id="menu-item-33683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33683"><a href="http://www.juarezadiario.com/relacionados/nancy-carbajal/">Nancy Carbajal</a></li>
	<li id="menu-item-11209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11209"><a href="http://www.juarezadiario.com/relacionados/norberto-lopez-garza/">Norberto López Garza</a></li>
	<li id="menu-item-27305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27305"><a href="http://www.juarezadiario.com/relacionados/el-jefazo/">Pillo</a></li>
	<li id="menu-item-35348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35348"><a href="http://www.juarezadiario.com/relacionados/rafael-navarro-barron">Rafael Navarro</a></li>
	<li id="menu-item-20399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20399"><a href="http://www.juarezadiario.com/relacionados/raul-ruiz/">Raúl Ruiz</a></li>
	<li id="menu-item-25645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645"><a href="http://www.juarezadiario.com/relacionados/raul-sabido/">Raúl Sabido</a></li>
	<li id="menu-item-26184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26184"><a href="http://www.juarezadiario.com/relacionados/tic-tac/">Tic Tac  Don Q. Chillito</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="http://www.juarezadiario.com/secciones/negocios/">Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-31375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31375"><a href="http://www.juarezadiario.com/secciones/plataforma-financiera/">Plataforma Financiera</a></li>
</ul>
</li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.juarezadiario.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2913"><a href="http://www.juarezadiario.com/secciones/telon/">Telón</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.juarezadiario.com/secciones/tecnologia/">Bits</a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11376"><a href="#">Otros</a>
<ul class="sub-menu">
	<li id="menu-item-26186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26186"><a href="http://www.juarezadiario.com/secciones/en-la-salud/">En la Salud</a></li>
	<li id="menu-item-20560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20560"><a href="http://www.juarezadiario.com/secciones/comunidad/">Comunidad</a></li>
	<li id="menu-item-26187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26187"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Magazine</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.juarezadiario.com/secciones/de-viaje/">De Viaje</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-main-container"><select><option value="#">Menu</option><option value="http://juarezadiario.com">Inicio</option>
<option value="http://www.juarezadiario.com/secciones/juarez/">Local</option>
<option value="http://www.juarezadiario.com/secciones/plumas/">Plumas	<option value="#">-Archivo		<option value="http://www.juarezadiario.com/relacionados/arlyn-lopez/">--Arlyn López</option>
		<option value="http://www.juarezadiario.com/author/jcgonzalez/">--Argón Fa Mayor</option>
		<option value="http://www.juarezadiario.com/author/credondo/">--Carlos Redondo</option>
		<option value="http://www.juarezadiario.com/author/dgamboa">--David Gamboa</option>
		<option value="http://www.juarezadiario.com/author/jcorral/">--Javier Corral</option>
		<option value="http://www.juarezadiario.com/relacionados/jesus-alberto-rodriguez-alonso/">--Jesús A. Rodríguez Alonso</option>
		<option value="http://www.juarezadiario.com/relacionados/jorge-luis-garcia-alcaraz/">--Jorge Luis García</option>
		<option value="http://www.juarezadiario.com/relacionados/jose-francisco-alderete-enriquez/">--José Francisco Alderete</option>
		<option value="http://www.juarezadiario.com/author/pepeogaz/">--José Miguel Ogaz</option>
		<option value="http://www.juarezadiario.com/author/kcano/">--Karen Cano</option>
		<option value="http://www.juarezadiario.com/author/lmurguia/">--Lucila Murguía</option>
		<option value="http://www.juarezadiario.com/relacionados/marcos-delgado-rios/">--Marcos Delgado Ríos</option>
		<option value="http://www.juarezadiario.com/author/mmarruffo/">--Martín Marruffo</option>
		<option value="http://www.juarezadiario.com/relacionados/patricia-silis/">--Patricia Silis</option>
		<option value="http://www.juarezadiario.com/sergio-aguayo">--Sergio Aguayo</option>
</option>
	<option value="http://www.juarezadiario.com/relacionados/benjamin-carrera-chavez/">-Benjamín Carrera</option>
	<option value="http://www.juarezadiario.com/relacionados/carlos-felipe-carrazco-vega/">-Carlos Felipe Carrazco</option>
	<option value="http://www.juarezadiario.com/relacionados/eduardo-quezada-compan/">-Eduardo Quezada</option>
	<option value="http://www.juarezadiario.com/relacionados/guillermo-chavez/">-Guillermo Chávez †</option>
	<option value="http://www.juarezadiario.com/relacionados/hector-molinar/">-Héctor Molinar Apodaca</option>
	<option value="http://www.juarezadiario.com/relacionados/hector-noriega/">-Héctor Noriega Mendoza</option>
	<option value="http://www.juarezadiario.com/relacionados/lourdes-tejada/">-Lourdes Tejada</option>
	<option value="http://www.juarezadiario.com/relacionados/nancy-carbajal/">-Nancy Carbajal</option>
	<option value="http://www.juarezadiario.com/relacionados/norberto-lopez-garza/">-Norberto López Garza</option>
	<option value="http://www.juarezadiario.com/relacionados/el-jefazo/">-Pillo</option>
	<option value="http://www.juarezadiario.com/relacionados/rafael-navarro-barron">-Rafael Navarro</option>
	<option value="http://www.juarezadiario.com/relacionados/raul-ruiz/">-Raúl Ruiz</option>
	<option value="http://www.juarezadiario.com/relacionados/raul-sabido/">-Raúl Sabido</option>
	<option value="http://www.juarezadiario.com/relacionados/tic-tac/">-Tic Tac  Don Q. Chillito</option>
</option>
<option value="http://www.juarezadiario.com/secciones/negocios/">Negocios	<option value="http://www.juarezadiario.com/secciones/plataforma-financiera/">-Plataforma Financiera</option>
</option>
<option value="http://www.juarezadiario.com/secciones/deportes/">Deportes</option>
<option value="http://www.juarezadiario.com/secciones/telon/">Telón</option>
<option value="http://www.juarezadiario.com/secciones/tecnologia/">Bits</option>
<option value="#">Otros	<option value="http://www.juarezadiario.com/secciones/en-la-salud/">-En la Salud</option>
	<option value="http://www.juarezadiario.com/secciones/comunidad/">-Comunidad</option>
	<option value="http://www.juarezadiario.com/conoce-vora/">-Vora Magazine</option>
	<option value="http://www.juarezadiario.com/secciones/de-viaje/">-De Viaje</option>
</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://www.juarezadiario.com"><img itemprop="logo" src="http://www.juarezadiario.com/wp-content/uploads/2018/01/logoluto-01.png" alt="Juárez a Diario" /></a>
													</div><!--logo-->
						
														<div class="gas">
								<div class="gaslogo">
									
								</div>
								<div class="magna">
									<div class="gastipo">Magna<!-- <img src="http://juarezadiario.com/images/magna.gif" /> --></div>
									<div class="gasprecio">$13.81</div>
								</div>
								<div class="premium">
									<div class="gastipo">Premium<!-- <img src="http://juarezadiario.com/images/premium.gif" /> --></div>
									<div class="gasprecio">$16.19</div>
								</div>
								<div class="diesel">
									<div class="gastipo">Diesel<!-- <img src="http://juarezadiario.com/images/diesel.gif" /> --></div>
									<div class="gasprecio">$18.10</div>
								</div>
							</div>
							
							<div class="clear"></div>
							
							<div class="clima">
								<script language="JavaScript">
								var now = new Date();

								var days = new Array('Domingo','Lunes','Martes','Mi&eacute;rcoles','Jueves','Viernes','S&aacute;bado');
								var months = new Array('Enero','Febrero','Marzo','Abril','Mayo','Junio','Julio','Agosto','Septiembre','Octubre','Noviembre','Diciembre');
								var date = ((now.getDate()<10) ? "0" : "")+ now.getDate();
								function fourdigits(number)	{
									return (number < 1000) ? number + 1900 : number;
								}
								today =  days[now.getDay()] + " " + date + " de " + months[now.getMonth()]  + ", " + (fourdigits(now.getYear()));
								document.write(today);
								</script>
							</div>

							<div class="climaicon">
																	<div id="clima_temp">
										0&deg;C / 0&deg;F


									</div>
									<img src="http://juarezadiario.com/images/clima/1_b.png" alt="" />
															</div>


					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="http://www.juarezadiario.com/juarez/bajo-control-incendio-en-recicladora/">Bajo control incendio en recicladora</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/colosal-incendio-en-planta-recicladora-abandonada/">Colosal incendio en planta recicladora abandonada</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/reinauguran-parque-central-con-compleanos-de-modesto/">Reinauguran parque central con compleaños de Modesto</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/hay-en-seccion-42-mas-intencionalidad-politica-de-golpear-que-reclamo-justo-de-prestaciones-gobernador/">Hay más intencionalidad política de golpear que reclamo justo: Gobernador</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/maestros-de-seccion-42-y-gobierno-del-estado-continuan-negociaciones/">Maestros de Sección 42 y Gobierno del Estado continúan negociaciones</a></li>
														<li><a href="http://www.juarezadiario.com/juarez/presenta-gobernador-iniciativa-de-decreto-para-sistema-estatal-anticorrupcion/">Presenta gobernador iniciativa de decreto para Sistema Estatal Anticorrupción</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/juarezadiario" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/juarezadiario" alt="Twitter" class="twitter-but" target="_blank"></a></li>							<li><a href="http://www.pinterest.com/juarezadiario" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>							<li><a href="http://www.instagram.com/jurezadiario" alt="Instagram" class="instagram-but" target="_blank"></a></li>																					<li><a href="http://www.linkedin.com/company/juarez-a-diario" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>							<li><a href="http://www.juarezadiario.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-35913 post type-post status-publish format-standard has-post-thumbnail hentry category-juarez tag-8c tag-anticorrupcion tag-javier-corral-jurado">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.juarezadiario.com">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.juarezadiario.com/secciones/comunidad/">Comunidad</a>  &nbsp; &gt; &nbsp;  <span class="current">SE BUSCA: Fátima Guadalupe Parada Gasson</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">SE BUSCA: Fátima Guadalupe Parada Gasson</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://www.juarezadiario.com/author/agencias/" title="Entradas de Agencias / Redacción" rel="author">Agencias / Redacción</a> on 06/05/2018			</div><!--post-info-left-->
		</div><!--post-info-->
				<div id="content-area">
																												<div class="post-image">
								<img width="204" height="227" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?resize=204%2C227" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?w=204 204w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?resize=120%2C134 120w" sizes="(max-width: 204px) 100vw, 204px" data-attachment-id="36244" data-permalink="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/attachment/fatima-guadalupe-parada-gasson/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?fit=204%2C227" data-orig-size="204,227" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fátima Guadalupe Parada Gasson" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?fit=204%2C227" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?fit=204%2C227" />															</div><!--post-image-->
																					<p>FÁTIMA GUADALUPE PARADA GASSON<br />
EDAD 17 AÑOS, 5 MESES, 7 DÍAS</p>
<p>Fecha de Nacimiento: 29 de Noviembre de 2000<br />
Lugar de Nacimiento: Extranjero<br />
Fecha de Desaparición: 6 de mayo de 2018 a las 12:00 hrs.<br />
Lugar de Desaparición: Colonia Lomas del Rey</p>
<p><strong>CARACTERÍSTICAS:</strong></p>
<p>Sexo: Femenino<br />
Nacionalidad: Mexicana<br />
Estatura: 1.64 metros aprox.<br />
Peso: 81 kilogramos<br />
Complexión: Regular<br />
Tez: Rosada<br />
Color de ojos: Café Claros, Ovales, Grandes<br />
Nariz: Recta, Mediana<br />
Boca: Abatidas, Mediana.<br />
Cabello: Abundante, Rizado, Castaño Claro</p>
<p><strong>Señas particulares: </strong>Cicatriz pequeña por cirugía labio leporino, Mal formación de dedos medio y anular de mano izquierda más pequeño.</p>
<p><strong>Vestimenta:</strong> Se desconoce.</p>
<p><strong>Resumen de los hechos: </strong>Con fecha de hoy siendo aproximadamente las doce de la mañana la menor Fátima Guadalupe Parada Gasson de 17 años de edad fue vista por última vez en la colonia Lomas del Rey. Hasta el momento se desconoce su paradero.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>¿Tienes información para encontrarla?<br />
Comunícate por favor a:</strong></p>
<p style="text-align: center;">911 Emergencias y/o 089 Denuncia Anónima<br />
www.pasaeldato.gob.mx</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Deja un comentario:</span>
		<div class="fb-comments" data-href="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 2.0.6 -->
<!-- https:https://molongui.amitzy.com/product/authorship -->
<div id="mab-1910196772"
     class="molongui-author-box"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"
     style="width: 100%;            margin: 20px auto;">

    <div class="molongui-author-box-container
	            mabc-shadow-none				mabc-border-none				mabc-bckg-coloured"
         style="border-color: inherit;         background-color: inherit;">

        <!-- Author headline -->
        

        <!-- Author picture -->
        
	<div class="molongui-author-box-item molongui-author-box-image">
				<img width="150" height="150" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=150%2C150" class="mabt-radius-circled mabt-border-none" alt="" style="border-color:;" itemprop="image" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?w=512 512w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=150%2C150 150w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=300%2C300 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=180%2C180 180w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=270%2C270 270w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=192%2C192 192w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?resize=32%2C32 32w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="16303" data-permalink="http://www.juarezadiario.com/cropped-iconojad-02-png/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=512%2C512" data-orig-size="512,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-iconoJaD-02.png" data-image-description="&lt;p&gt;http://www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=300%2C300" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/03/cropped-iconoJaD-02.png?fit=512%2C512" />			</div>

        <!-- Author social -->
        <div class="molongui-author-box-item molongui-author-box-social"><div class="molongui-author-box-social-icon"><a href="https://fb.com/juarezadiario" class="icon-container icon-container icon-container-facebook text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-facebook"></i></a></div><div class="molongui-author-box-social-icon"><a href="/juarezadiario" class="icon-container icon-container icon-container-twitter text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-twitter"></i></a></div><div class="molongui-author-box-social-icon"><a href="https://plus.google.com/+JuarezadiarioOFICIAL" class="icon-container icon-container icon-container-googleplus text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-googleplus"></i></a></div><div class="molongui-author-box-social-icon"><a href="http://www.youtube.com/c/JuarezadiarioOFICIAL" class="icon-container icon-container icon-container-youtube text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-youtube"></i></a></div><div class="molongui-author-box-social-icon"><a href="//www.pinterest.com/juarezadiario" class="icon-container icon-container icon-container-pinterest text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-pinterest"></i></a></div><div class="molongui-author-box-social-icon"><a href="https://juarezadiario.tumblr.com" class="icon-container icon-container icon-container-tumblr text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-tumblr"></i></a></div><div class="molongui-author-box-social-icon"><a href="https://www.instagram.com/juarezadiario/" class="icon-container icon-container icon-container-instagram text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-instagram"></i></a></div><div class="molongui-author-box-social-icon"><a href="https://t.me/joinchat/juarezadiario" class="icon-container icon-container icon-container-telegram text-size-normal" style="" target="_blank"><i class="molongui-authorship-icon-telegram"></i></a></div></div>
        <!-- Author data -->
        <div class="molongui-author-box-item molongui-author-box-data">

            <!-- Author name -->
            
<div class="molongui-author-box-title">
	<h5 class="text-size-big" style="color: inherit" itemprop="name">
				Agencias / Redacción			</h5>
</div>
            <!-- Author metadata -->
            
<div class="molongui-author-box-item molongui-author-box-meta text-size-small" style="color: inherit">

	<span itemprop="jobTitle">Redacción</span>
	 en 	<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
		<a href="http://juarezadiario.com" target="_blank" itemprop="url" style="color: inherit;">		<span itemprop="name">Juárez a Diario</span>
		</a>	</span>

	
			 | 		<a href="mailto:boletines@juarezadiario.com" target="_top" itemprop="email" style="color: inherit">boletines@juarezadiario.com</a>
	
			 | 		<a href="//juarezadiario.com" target="_blank" itemprop="url" style="color: inherit">Sitio Web</a>
	
	
</div><!-- End of .molongui-author-box-meta -->

            <!-- Author bio -->
            
<div class="molongui-author-box-bio" itemprop="description">
	<p class="text-size-smaller text-align-justify text-style-normal" style="color: inherit">
        ¿Quieres compartir información o enviar boletines de prensa?<br>Envíanos un email.<br>
Síguenos en nuestras redes sociales.	</p>
</div>
            <!-- Author related posts -->
            
<div class="molongui-author-box-item molongui-author-box-related" itemprop="creator" style="display: none;">
    <ul class="text-size-smaller text-align-justify text-style-normal" style="color: inherit">
		Este autor no tiene más publicaciones.    </ul>
</div>
        </div><!-- End of .molongui-author-box-data -->

    </div><!-- End of .molongui-author-box-container -->

</div><!-- End of .molongui-author-box --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36243" class="share-facebook sd-button share-icon no-text" href="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36243" class="share-twitter sd-button share-icon no-text" href="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-36243" class="share-linkedin sd-button share-icon no-text" href="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=SE%20BUSCA%3A%20F%C3%A1tima%20Guadalupe%20Parada%20Gasson http%3A%2F%2Fwww.juarezadiario.com%2Fcomunidad%2Fse-busca-fatima-guadalupe-parada-gasson%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>								</div><!--content-area-->
		<div class="post-tags">
			<a href="http://www.juarezadiario.com/relacionados/pesquisa/" rel="tag">pesquisa</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/comunidad/se-solicita-apoyo-localizar-familiares-adulto-mayor/" rel="bookmark" title="Se solicita apoyo para localizar a familiares de adulto mayor"><img width="199" height="223" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Cornelio-Gutierrez-Torres.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Cornelio-Gutierrez-Torres.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Cornelio-Gutierrez-Torres.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Cornelio-Gutierrez-Torres.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Cornelio-Gutierrez-Torres.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Cornelio-Gutierrez-Torres.jpg?zoom=3&amp;resize=199%2C223 597w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="33460" data-permalink="http://www.juarezadiario.com/comunidad/se-solicita-apoyo-localizar-familiares-adulto-mayor/attachment/cornelio-gutierrez-torres/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Cornelio-Gutierrez-Torres.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cornelio Gutierrez Torres" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Cornelio-Gutierrez-Torres.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/01/Cornelio-Gutierrez-Torres.jpg?fit=620%2C414" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/comunidad/se-solicita-apoyo-localizar-familiares-adulto-mayor/">Se solicita apoyo para localizar a familiares de adulto mayor</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/comunidad/se-solicita-apoyo-localizar-familiares-adulto-mayor/" class="main-headline">Se solicita apoyo para localizar a familiares de adulto mayor</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/comunidad/niza-fernanda-terrazas-garcia/" rel="bookmark" title="LOCALIZADA: Niza Fernanda Terrazas García"><img width="199" height="223" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Niza-Fernanda-Terrazas-García.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Niza-Fernanda-Terrazas-García.jpg?w=420 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Niza-Fernanda-Terrazas-García.jpg?resize=268%2C300 268w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Niza-Fernanda-Terrazas-García.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Niza-Fernanda-Terrazas-García.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Niza-Fernanda-Terrazas-García.jpg?resize=120%2C134 120w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="20528" data-permalink="http://www.juarezadiario.com/comunidad/niza-fernanda-terrazas-garcia/attachment/niza-fernanda-terrazas-garcia/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Niza-Fernanda-Terrazas-García.jpg?fit=420%2C470" data-orig-size="420,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="niza-fernanda-terrazas-garcia" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Niza-Fernanda-Terrazas-García.jpg?fit=268%2C300" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/Niza-Fernanda-Terrazas-García.jpg?fit=420%2C470" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/comunidad/niza-fernanda-terrazas-garcia/">LOCALIZADA: Niza Fernanda Terrazas García</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/comunidad/niza-fernanda-terrazas-garcia/" class="main-headline">LOCALIZADA: Niza Fernanda Terrazas García</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/comunidad/juan-ramon-vazquez-quintana/" rel="bookmark" title="Se buscan familiares de Juan Ramón Vazquez Quintana"><img width="199" height="223" src="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/IFE.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/IFE.jpg?w=420 420w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/IFE.jpg?resize=268%2C300 268w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/IFE.jpg?resize=300%2C336 300w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/IFE.jpg?resize=199%2C223 199w, https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/IFE.jpg?resize=120%2C134 120w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="20303" data-permalink="http://www.juarezadiario.com/comunidad/juan-ramon-vazquez-quintana/attachment/ife/" data-orig-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/IFE.jpg?fit=420%2C470" data-orig-size="420,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juan Ramón Quintana Vázquez" data-image-description="&lt;p&gt;Juan Ramón Quintana Vázquez Se buscan familiares.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/IFE.jpg?fit=268%2C300" data-large-file="https://i0.wp.com/www.juarezadiario.com/wp-content/uploads/2016/09/IFE.jpg?fit=420%2C470" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/comunidad/juan-ramon-vazquez-quintana/">Se buscan familiares de Juan Ramón Vazquez Quintana</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/comunidad/juan-ramon-vazquez-quintana/" class="main-headline">Se buscan familiares de Juan Ramón Vazquez Quintana</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.juarezadiario.com/comunidad/alondra-jaqueline-lopez-perez/" rel="bookmark" title="SE BUSCA: Alondra Jaqueline López Pérez"><img width="199" height="223" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/06/Alondra.jpg?resize=199%2C223" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/06/Alondra.jpg?w=420 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/06/Alondra.jpg?resize=268%2C300 268w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/06/Alondra.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/06/Alondra.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/06/Alondra.jpg?resize=120%2C134 120w" sizes="(max-width: 199px) 100vw, 199px" data-attachment-id="18022" data-permalink="http://www.juarezadiario.com/comunidad/alondra-jaqueline-lopez-perez/attachment/alondra/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/06/Alondra.jpg?fit=420%2C470" data-orig-size="420,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alondra" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/06/Alondra.jpg?fit=268%2C300" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2016/06/Alondra.jpg?fit=420%2C470" /></a>
										<div class="related-text">
						<a href="http://www.juarezadiario.com/comunidad/alondra-jaqueline-lopez-perez/">SE BUSCA: Alondra Jaqueline López Pérez</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.juarezadiario.com/comunidad/alondra-jaqueline-lopez-perez/" class="main-headline">SE BUSCA: Alondra Jaqueline López Pérez</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>						
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/" rel="bookmark" class="main-headline">SE BUSCA: Fátima Guadalupe Parada Gasson</a>
					<p>¿Tienes información para encontrarla?
Comunícate por favor a:

911 Emergencias y/o 089...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted mayo 6, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/elecciones-2018/hiram-hernandez-zetina-tu-decides-mi-voto/" rel="bookmark" class="main-headline">Hiram Hernández Zetina: Tu decides mi voto</a>
					<p>Tuvo un papel destacado, con su característica fluidez de palabra...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted mayo 5, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/elecciones-2018/hiram-hernandez-zetina-tu-decides-mi-voto/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/plumas/live-video-el-coloquio-candidatos-4to-distrito/" rel="bookmark" class="main-headline">[Live Video] El Coloquio: Candidatos 4to Distrito</a>
					<p>Acompaña a Raúl Ruiz y los candidatos a la Diputación...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted mayo 4, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/live-video-el-coloquio-candidatos-4to-distrito/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/comunidad/abren-convocatoria-de-pre-seleccion-del-v-concurso-nacional-de-bolero/" rel="bookmark" class="main-headline">Abren convocatoria de pre-selección del V Concurso Nacional de Bolero</a>
					<p>El certamen se realizará en Nuevo Casas Grandes los días...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted mayo 4, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/comunidad/abren-convocatoria-de-pre-seleccion-del-v-concurso-nacional-de-bolero/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/el-buen-periodismo-contribuye-a-la-democracia-corral/" rel="bookmark" class="main-headline">El buen periodismo contribuye a la democracia: Corral</a>
					<p>Podrá diferir e incluso manifestar y expresar su inconformidad, pero...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted mayo 4, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/el-buen-periodismo-contribuye-a-la-democracia-corral/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/juarez/tramita-tus-placas-de-primera-vez-en-modulo-de-registro-vehicular/" rel="bookmark" class="main-headline">Tramita tus placas de primera vez en módulo de registro vehicular</a>
					<p>El trámite tiene un costo de 2 mil 909 pesos...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted mayo 4, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/tramita-tus-placas-de-primera-vez-en-modulo-de-registro-vehicular/#comments">3</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.juarezadiario.com/plumas/el-jefazo-guerra-sucia/" rel="bookmark" class="main-headline">El Jefazo &#8211; Guerra Sucia</a>
					<p>Humor con humor se paga...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted mayo 4, 2018</li>
							<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/el-jefazo-guerra-sucia/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="maxmag_ad300_widget-9" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-2'); });
</script>
</div>

		</div><div id="youtube-channel-7" class="sidebar-widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><h3 class="ytc_title ytc_title_above">Ardeo: Auténtica cocina a las brazas</h3><a href="//www.youtube.com/watch?v=c7b4VZj0aQU&amp;rel=0&amp;modestbranding=1" title="Ardeo: Auténtica cocina a las brazas" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/c7b4VZj0aQU/hqdefault.jpg);" title="Ardeo: Auténtica cocina a las brazas" id="ytc_c7b4VZj0aQU"></span></a><p class="ytc_description">El primer concepto, abierto al público, del complejo La Morin. Todo lo preparan en casa: las tostadas, las tortillas, las salsas, los helados. ¡Todo!</p></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCPL4tViOnf5BbI6I6PMJFVw" target="_blank" title="Visita Nuestro Canal de YouTube en nueva ventana/pestaña">Visita Nuestro Canal de YouTube</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></div><div id="maxmag_ad300_widget-10" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-4'); });
</script>
</div>

		</div><div id="text-17" class="sidebar-widget widget_text">			<div class="textwidget"><div id="alpuente-main">
<div>
<p><script id="alpuente-widget" src="https://alpuente.mx/static/js/widget.js" border="juarez" color="#9aca00" width="290"></script></p>
</div>
</div>
</div>
		</div><div id="maxmag_ad300_widget-11" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-6'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-5" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="http://www.juarezadiario.com/secciones/juarez/">En Juárez</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/juarez/el-buen-periodismo-contribuye-a-la-democracia-corral/" rel="bookmark" title="El buen periodismo contribuye a la democracia: Corral"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Javier-Corral.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Javier-Corral.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Javier-Corral.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Javier-Corral.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Javier-Corral.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Javier-Corral.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="34063" data-permalink="http://www.juarezadiario.com/juarez/procesos-gutierrez-tarin-continuaran-chihuahua/attachment/javier-corral-24/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Javier-Corral.jpg?fit=1200%2C795" data-orig-size="1200,795" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;ALEX_ALANIS&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518800861&quot;,&quot;copyright&quot;:&quot;FernandoRios&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Javier Corral" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Javier-Corral.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/02/Javier-Corral.jpg?fit=620%2C411" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/juarez/el-buen-periodismo-contribuye-a-la-democracia-corral/" class="main-headline">El buen periodismo contribuye a la democracia: Corral</a>
						<p>Podrá diferir e incluso manifestar y expresar su inconformidad,...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>04/05/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/el-buen-periodismo-contribuye-a-la-democracia-corral/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/juarez/tramita-tus-placas-de-primera-vez-en-modulo-de-registro-vehicular/" rel="bookmark" title="Tramita tus placas de primera vez en módulo de registro vehicular"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Registro-Vehicular-El-Paseo.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Registro-Vehicular-El-Paseo.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Registro-Vehicular-El-Paseo.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Registro-Vehicular-El-Paseo.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Registro-Vehicular-El-Paseo.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Registro-Vehicular-El-Paseo.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="36221" data-permalink="http://www.juarezadiario.com/juarez/tramita-tus-placas-de-primera-vez-en-modulo-de-registro-vehicular/attachment/registro-vehicular-el-paseo/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Registro-Vehicular-El-Paseo.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;20&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515094398&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Registro Vehicular El Paseo" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Registro-Vehicular-El-Paseo.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Registro-Vehicular-El-Paseo.jpg?fit=620%2C414" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/juarez/tramita-tus-placas-de-primera-vez-en-modulo-de-registro-vehicular/" class="main-headline">Tramita tus placas de primera vez en módulo de registro vehicular</a>
						<p>El trámite tiene un costo de 2 mil 909...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>04/05/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/juarez/tramita-tus-placas-de-primera-vez-en-modulo-de-registro-vehicular/#comments">3</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-4" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR1B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-3'); });
</script>
</div>

		</div><div id="maxmag_facebook_widget-3" class="sidebar-widget maxmag_facebook_widget"><h3>Redes Sociales</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/JuarezADiario&amp;width=300&amp;height=200&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:200px;" allowTransparency="true"></iframe>


		</div><div id="maxmag_sidecat_widget-4" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="">Lo último</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/" rel="bookmark" title="SE BUSCA: Fátima Guadalupe Parada Gasson"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?w=204 204w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?resize=120%2C134 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="36244" data-permalink="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/attachment/fatima-guadalupe-parada-gasson/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?fit=204%2C227" data-orig-size="204,227" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fátima Guadalupe Parada Gasson" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?fit=204%2C227" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/Fátima-Guadalupe-Parada-Gasson.jpeg?fit=204%2C227" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/" class="main-headline">SE BUSCA: Fátima Guadalupe Parada Gasson</a>
						<p>¿Tienes información para encontrarla?
Comunícate por favor a:

911 Emergencias y/o...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>06/05/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/comunidad/se-busca-fatima-guadalupe-parada-gasson/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/elecciones-2018/hiram-hernandez-zetina-tu-decides-mi-voto/" rel="bookmark" title="Hiram Hernández Zetina: Tu decides mi voto"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/HHZ.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/HHZ.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/HHZ.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/HHZ.jpg?resize=120%2C134 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/HHZ.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="36240" data-permalink="http://www.juarezadiario.com/elecciones-2018/hiram-hernandez-zetina-tu-decides-mi-voto/attachment/hhz/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/HHZ.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HHZ" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/HHZ.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/HHZ.jpg?fit=600%2C400" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/elecciones-2018/hiram-hernandez-zetina-tu-decides-mi-voto/" class="main-headline">Hiram Hernández Zetina: Tu decides mi voto</a>
						<p>Tuvo un papel destacado, con su característica fluidez de...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>05/05/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/elecciones-2018/hiram-hernandez-zetina-tu-decides-mi-voto/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-3" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR2B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-5'); });
</script>
</div>

		</div><div id="maxmag_sidecat_widget-9" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="http://www.juarezadiario.com/secciones/plumas/">Plumas</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/plumas/live-video-el-coloquio-candidatos-4to-distrito/" rel="bookmark" title="[Live Video] El Coloquio: Candidatos 4to Distrito"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/Raul-Ruiz.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/Raul-Ruiz.jpg?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/Raul-Ruiz.jpg?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/Raul-Ruiz.jpg?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/Raul-Ruiz.jpg?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/Raul-Ruiz.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31128" data-permalink="http://www.juarezadiario.com/plumas/buen-fin-2017/attachment/raul-ruiz-3/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/Raul-Ruiz.jpg?fit=470%2C470" data-orig-size="470,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raul Ruiz" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/Raul-Ruiz.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2017/11/Raul-Ruiz.jpg?fit=470%2C470" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/plumas/live-video-el-coloquio-candidatos-4to-distrito/" class="main-headline">[Live Video] El Coloquio: Candidatos 4to Distrito</a>
						<p>Acompaña a Raúl Ruiz y los candidatos a la...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>04/05/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/live-video-el-coloquio-candidatos-4to-distrito/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/plumas/el-jefazo-guerra-sucia/" rel="bookmark" title="El Jefazo &#8211; Guerra Sucia"><img width="120" height="134" src="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/El-Jefazo-Guerra-Sucia.png?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/El-Jefazo-Guerra-Sucia.png?resize=420%2C470 420w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/El-Jefazo-Guerra-Sucia.png?resize=300%2C336 300w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/El-Jefazo-Guerra-Sucia.png?resize=199%2C223 199w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/El-Jefazo-Guerra-Sucia.png?resize=120%2C134 120w, https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/El-Jefazo-Guerra-Sucia.png?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="36211" data-permalink="http://www.juarezadiario.com/plumas/el-jefazo-guerra-sucia/attachment/el-jefazo-guerra-sucia/" data-orig-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/El-Jefazo-Guerra-Sucia.png?fit=1431%2C1405" data-orig-size="1431,1405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El Jefazo &#8211; Guerra Sucia" data-image-description="" data-medium-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/El-Jefazo-Guerra-Sucia.png?fit=300%2C295" data-large-file="https://i1.wp.com/www.juarezadiario.com/wp-content/uploads/2018/05/El-Jefazo-Guerra-Sucia.png?fit=620%2C608" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/plumas/el-jefazo-guerra-sucia/" class="main-headline">El Jefazo &#8211; Guerra Sucia</a>
						<p>Humor con humor se paga...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>04/05/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/el-jefazo-guerra-sucia/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.juarezadiario.com/plumas/tic-tac-negocios-desde-el-poder-para-la-familia/" rel="bookmark" title="Tic Tac… Negocios desde el poder"><img width="120" height="134" src="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=120%2C134" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=420%2C470 420w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=300%2C336 300w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=199%2C223 199w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?resize=120%2C134 120w, https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?zoom=3&amp;resize=120%2C134 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="26117" data-permalink="http://www.juarezadiario.com/plumas/tictac-comercio-municipal-negocio-efectivo/attachment/placeholder-tic-tac/" data-orig-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=1200%2C700" data-orig-size="1200,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Placeholder Tic Tac" data-image-description="" data-medium-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=300%2C175" data-large-file="https://i2.wp.com/www.juarezadiario.com/wp-content/uploads/2017/05/Placeholder-Tic-Tac.jpg?fit=620%2C361" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.juarezadiario.com/plumas/tic-tac-negocios-desde-el-poder-para-la-familia/" class="main-headline">Tic Tac… Negocios desde el poder</a>
						<p>Don Boleton controlador monopólico • ¿Quieres un presidente tolerante...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>04/05/2018</li>
								<li class="comments-icon"><a href="http://www.juarezadiario.com/plumas/tic-tac-negocios-desde-el-poder-para-la-familia/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="maxmag_ad300_widget-20" class="sidebar-widget maxmag_ad300_widget">

		<!-- /145188550/MR3B_juarezadiario_300x250 -->
<div id='div-gpt-ad-1459286917606-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459286917606-7'); });
</script>
</div>

		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="text-12" class="footer-widget widget_text">			<div class="textwidget"><div data-glade data-ad-unit-path="/145188550/MR1_JaD_Player_300x250" height="250" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
		</div><div id="text-13" class="footer-widget widget_text"><h3>Números de Emergencia</h3>			<div class="textwidget"><strong>Emergencias</strong> 911<br />
<strong>Gas Natural</strong> (656) 615.1515<br />
<strong>JMAS</strong> (656) 686.0086<br />
<strong>CFE</strong> 071<br />
<strong>Cruz Roja</strong> (656) 611.4330<br />
<strong>Bomberos</strong> (656) 207.3857<br /></div>
		</div><div id="text-8" class="footer-widget widget_text"><h3>Juárez a Diario</h3>			<div class="textwidget"><p>Es una <strong>iniciativa digital</strong> cuyo objetivo es difundir información que destaque aspectos positivos de nuestra ciudad en diferentes ámbitos, entre ellos el deporte o asociaciones benefactoras de nuestra ciudad por ejemplo.</p>
<p>Trabajamos en difundir al mundo otra imagen de Ciudad Juárez y su gente.</p>
</div>
		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-12979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12979"><a href="http://www.juarezadiario.com/conoce-vora/">Vora Digital</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5642"><a href="http://www.juarezadiario.com/directorio/">Contacto</a></li>
<li id="menu-item-12389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12389"><a href="http://www.juarezadiario.com/privacidad/">Pólitica de Privacidad</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2013-2017 | Todos los derechos reservados. Prohibida la reproducción parcial o total sin consentimiento de esta casa editorial.</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=532358043497444&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.juarezadiario.com\/comunidad\/se-busca-fatima-guadalupe-parada-gasson\/":36243};
	</script>
<link rel='stylesheet' id='thickbox-css'  href='http://www.juarezadiario.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='so-css-maxmag-css'  href='http://www.juarezadiario.com/wp-content/uploads/so-css/so-css-maxmag.css?ver=1520479159' type='text/css' media='all' />
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/respond.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/themes/maxmag/js/retina.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/wp-embed.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.juarezadiario.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.juarezadiario.com/wp-content/plugins/jetpack/http:/www.juarezadiario.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'51102095',post:'36243',tz:'-6',srv:'www.juarezadiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '51102095', '36243' ]);
</script>

</body>
</html>